<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Aggressione al Fidenza Village, foglio di via per lo &quot;sciamano&quot; - Reggiosera</title>
<meta name="image_thumb_src" content="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg"><meta name="thumb" content="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg"><meta property="og:image" content="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg"><meta property="og:image:type" content="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg"><meta name="twitter:image" content="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 50enne Hermes Ferrari non potrà tornare a Fidenza per tre anni dopo quanto accaduto nel giugno scorso"/>
<link rel="canonical" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggressione al Fidenza Village, foglio di via per lo &quot;sciamano&quot; - Reggiosera" />
<meta property="og:description" content="Il 50enne Hermes Ferrari non potr&agrave; tornare a Fidenza per tre anni dopo quanto accaduto nel giugno scorso" />
<meta property="og:url" content="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" />
<meta property="og:site_name" content="Reggiosera" />
<meta property="article:author" content="https://www.facebook.com/www.reggiosera.it/" />
<meta property="article:tag" content="aggressione" />
<meta property="article:tag" content="fidenza village" />
<meta property="article:tag" content="foglio di via" />
<meta property="article:tag" content="sciamano" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-08-04T16:07:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 50enne Hermes Ferrari non potrà tornare a Fidenza per tre anni dopo quanto accaduto nel giugno scorso" />
<meta name="twitter:title" content="Aggressione al Fidenza Village, foglio di via per lo &quot;sciamano&quot; - Reggiosera" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reggiosera.it/#organization","name":"","url":"https://www.reggiosera.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.reggiosera.it/#website","url":"https://www.reggiosera.it/","name":"Reggiosera","publisher":{"@id":"https://www.reggiosera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.reggiosera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/#webpage","url":"https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/","inLanguage":"it-IT","name":"Aggressione al Fidenza Village, foglio di via per lo &quot;sciamano&quot; - Reggiosera","isPartOf":{"@id":"https://www.reggiosera.it/#website"},"datePublished":"2021-08-04T16:07:19+00:00","dateModified":"2021-08-04T16:07:19+00:00","description":"Il 50enne Hermes Ferrari non potr\u00e0 tornare a Fidenza per tre anni dopo quanto accaduto nel giugno scorso"},{"@type":"Article","@id":"https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/#article","isPartOf":{"@id":"https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/#webpage"},"author":{"@id":"https://www.reggiosera.it/author/paolo-pergolizzi1/#author","name":"Paolo Pergolizzi"},"publisher":{"@id":"https://www.reggiosera.it/#organization"},"headline":"Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221;","datePublished":"2021-08-04T16:07:19+00:00","dateModified":"2021-08-04T16:07:19+00:00","commentCount":0,"mainEntityOfPage":"https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/#webpage","keywords":"aggressione,fidenza village,foglio di via,sciamano","articleSection":"0 - Copertina,Cronaca"},{"@type":"Person","@id":"https://www.reggiosera.it/author/paolo-pergolizzi1/#author","name":"Paolo Pergolizzi","image":{"@type":"ImageObject","@id":"https://www.reggiosera.it/#personlogo","url":"https://secure.gravatar.com/avatar/f86febf0b06c3a9f03a8ddf1912b8904?s=96&d=mm&r=g","caption":"Paolo Pergolizzi"},"sameAs":["https://www.facebook.com/www.reggiosera.it/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reggiosera &raquo; Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221; Feed dei commenti" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reggiosera.it/wp-content/themes/edidesk/style.css?ver=1599580933' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.reggiosera.it/wp-content/themes/edidesk/css/layout-vasto.css?ver=1559825804' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.reggiosera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reggiosera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.10' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.reggiosera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.reggiosera.it/wp-json/' />
<link rel='shortlink' href='https://www.reggiosera.it/?p=280080' />
<link rel="alternate" type="application/json+oembed" href="https://www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2021%2F08%2Faggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano%2F280080%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2021%2F08%2Faggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano%2F280080%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/amp/">


    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f58cf242cb38d0012256963&product=sop' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=206'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52174648-29', 'auto');

    	    ga('create', 'UA-62113761-1', 'auto', {'name': 'more'});  // Second tracker

        ga('more.send', 'pageview', {
          'anonymizeIp': true
        });
      //window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Paolo Pergolizzi',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="ReggioseraNews, notizie di cronaca, politica, sport, cinema, libri, teatro e tempo libero di Reggio Emilia e Provincia. RSS Feed" href="https://www.reggiosera.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.reggiosera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.reggiosera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="579202525803429" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=579202525803429|dnjhMJLTh3Tmcee5AXuQVoe4qgU";
    }
</script>



<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.reggiosera.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
	<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
</head>
<body class="post-template-default single single-post postid-280080 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.reggiosera.it/argomenti/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.reggiosera.it/argomenti/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.reggiosera.it/argomenti/economia/">Economia</a></li>
            <li><a title="Cultura" href="https://www.reggiosera.it/argomenti/cultura/">Cultura</a></li>
            <li><a title="Sport" href="https://www.reggiosera.it/argomenti/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.reggiosera.it/news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                            <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                            <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                            <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                            <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                            <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                            <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                            <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.reggiosera.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.reggiosera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.reggiosera.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221;" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg" alt="Fidenza village"></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221;" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/">Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Covid, rush finale su green pass e scuola: paletti Lega su turismo" href="https://www.reggiosera.it/2021/08/covid-rush-finale-su-green-pass-e-scuola-paletti-lega-su-turismo/280078/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/06/green-pass-24390.660x368.jpg" alt="green pass"></figure>
          </a>
                    <header> <h4 class="argomento ">Italia e mondo</h4>               <h2><a title="Covid, rush finale su green pass e scuola: paletti Lega su turismo" href="https://www.reggiosera.it/2021/08/covid-rush-finale-su-green-pass-e-scuola-paletti-lega-su-turismo/280078/">Covid, rush finale su green pass e scuola: paletti Lega su turismo</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Incidente Modena: su corpo Laila sarà eseguita l&#8217;autopsia" href="https://www.reggiosera.it/2021/08/incidente-modena-su-corpo-laila-sara-eseguita-lautopsia/280076/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/08/laila-24747.660x368.jpg" alt="Laila"></figure>
          </a>
                    <header> <h4 class="argomento ">Italia e mondo</h4>               <h2><a title="Incidente Modena: su corpo Laila sarà eseguita l&#8217;autopsia" href="https://www.reggiosera.it/2021/08/incidente-modena-su-corpo-laila-sara-eseguita-lautopsia/280076/">Incidente Modena: su corpo Laila sarà eseguita l&#8217;autopsia</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia" href="https://www.reggiosera.it/2021/08/coronavirus-sono-69-i-nuovi-casi-in-provincia-di-reggio-emilia-2/280074/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2020/06/coronavirus-21371.660x368.jpg" alt="Coronavirus"></figure>
          </a>
                    <header> <h4 class="argomento ">L'emergenza sanitaria</h4>               <h2><a title="Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia" href="https://www.reggiosera.it/2021/08/coronavirus-sono-69-i-nuovi-casi-in-provincia-di-reggio-emilia-2/280074/">Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Novellara, continuano le ricerche di Saman" href="https://www.reggiosera.it/video/novellara-continuano-le-ricerche-di-saman/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="https://www.reggiosera.it/photogallery_new/images/2021/05/saman-24296.316x176.jpg" alt="Saman">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Novellara, continuano le ricerche di Saman" href="https://www.reggiosera.it/video/novellara-continuano-le-ricerche-di-saman/">
          Novellara, continuano le ricerche di Saman          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                        <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                        <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                        <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                        <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                        <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
                        <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                        <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                         <li><a title="Tutti i comuni" href="https://www.reggiosera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.reggiosera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.reggiosera.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Editoriali" href="https://www.reggiosera.it/rubriche/editoriali/">Editoriali</a></li>
                                    <li><a   title="Lavoro" href="https://www.reggiosera.it/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Interventi" href="https://www.reggiosera.it/rubriche/interventi/">Interventi</a></li>
                                    <li><a   title="Sos Animali" href="https://www.reggiosera.it/rubriche/sos-animali/">Sos Animali</a></li>
                                    <li><a   title="Italia e mondo" href="https://www.reggiosera.it/rubriche/italia-e-mondo/">Italia e mondo</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Reggio Emilia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albinea">Albinea</option>
                                    <option value="notizie-di-citta/bagnolo-in-piano">Bagnolo in Piano</option>
                                    <option value="notizie-di-citta/baiso">Baiso</option>
                                    <option value="notizie-di-citta/bibbiano">Bibbiano</option>
                                    <option value="notizie-di-citta/boretto">Boretto</option>
                                    <option value="notizie-di-citta/brescello">Brescello</option>
                                    <option value="notizie-di-citta/cadelbosco-di-sopra">Cadelbosco di Sopra</option>
                                    <option value="notizie-di-citta/campagnola-emilia">Campagnola Emilia</option>
                                    <option value="notizie-di-citta/campegine">Campegine</option>
                                    <option value="notizie-di-citta/canossa">Canossa</option>
                                    <option value="notizie-di-citta/carpineti">Carpineti</option>
                                    <option value="notizie-di-citta/casalgrande">Casalgrande</option>
                                    <option value="notizie-di-citta/casina">Casina</option>
                                    <option value="notizie-di-citta/castellarano">Castellarano</option>
                                    <option value="notizie-di-citta/castelnovo-di-sotto">Castelnovo di Sotto</option>
                                    <option value="notizie-di-citta/castelnovo-ne-monti">Castelnovo ne' Monti</option>
                                    <option value="notizie-di-citta/cavriago">Cavriago</option>
                                    <option value="notizie-di-citta/correggio">Correggio</option>
                                    <option value="notizie-di-citta/fabbrico">Fabbrico</option>
                                    <option value="notizie-di-citta/gattatico">Gattatico</option>
                                    <option value="notizie-di-citta/gualtieri">Gualtieri</option>
                                    <option value="notizie-di-citta/guastalla">Guastalla</option>
                                    <option value="notizie-di-citta/luzzara">Luzzara</option>
                                    <option value="notizie-di-citta/montecchio-emilia">Montecchio Emilia</option>
                                    <option value="notizie-di-citta/novellara">Novellara</option>
                                    <option value="notizie-di-citta/poviglio">Poviglio</option>
                                    <option value="notizie-di-citta/quattro-castella">Quattro Castella</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/reggiolo">Reggiolo</option>
                                    <option value="notizie-di-citta/rio-saliceto">Rio Saliceto</option>
                                    <option value="notizie-di-citta/rolo">Rolo</option>
                                    <option value="notizie-di-citta/rubiera">Rubiera</option>
                                    <option value="notizie-di-citta/san-martino-in-rio">San Martino in Rio</option>
                                    <option value="notizie-di-citta/san-polo-denza">San Polo d'Enza</option>
                                    <option value="notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</option>
                                    <option value="notizie-di-citta/scandiano">Scandiano</option>
                                    <option value="notizie-di-citta/toano">Toano</option>
                                    <option value="notizie-di-citta/ventasso">Ventasso</option>
                                    <option value="notizie-di-citta/vetto">Vetto</option>
                                    <option value="notizie-di-citta/vezzano-sul-crostolo">Vezzano sul Crostolo</option>
                                    <option value="notizie-di-citta/viano">Viano</option>
                                    <option value="notizie-di-citta/villa-minozzo">Villa Minozzo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.reggiosera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCQ9a9xodPDHZCMlOe9wPnFQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.reggiosera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.reggiosera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.reggiosera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.reggiosera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.reggiosera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.reggiosera.it&amp;_wpnonce=d353c4fa53" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Reggiosera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Reggiosera.it</p>
        </div>
        <a title="Registrati" href="https://www.reggiosera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1012);
    // ]]> --></script>

				<div class="row header-top">
<!--			-->
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Reggiosera.it - Notizie da Reggio Emilia" src="https://www.reggiosera.it/wp-content/uploads/2019/05/logo-reggiosera-1-1.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="480x90-01" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="480x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Cronaca</h3>
		        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221; </h1>
      <p class="occhiello" itemprop="description">Il 50enne Hermes Ferrari non potrà tornare a Fidenza per tre anni dopo quanto accaduto nel giugno scorso</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.reggiosera.it/redazione/">Redazione</a>
                
         -  04 Agosto 2021 - 18:07</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.reggiosera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                        <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/aggressione/" rel="tag">aggressione</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/fidenza-village/" rel="tag">fidenza village</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/foglio-di-via/" rel="tag">foglio di via</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/sciamano/" rel="tag">sciamano</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.reggiosera.it/notizie-di-citta/reggio-emilia/" rel="tag">Reggio Emilia</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.660x368.jpg" alt="Fidenza village">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" data-shortlink="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" data-title="Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Aggressione al Fidenza Village, foglio di via per lo &#8220;sciamano&#8221;&amp;body=Clicca qui per leggerlo: https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p><strong>REGGIO EMILIA</strong> – Foglio di via per tre anni da Fidenza per Hermes Ferrari, lo “sciamano”, il ristoratore 50enne di Scandiano protagonista dell’aggressione al Fidenza Village nel giugno scorso. Il ristoratore, titolare di due locali, uno a Modena e uno a Rubiera, era diventato famoso quando era andato a Roma, per protestare con i commercianti, contro le chiusure per la pandemia, con il volto dipinto e un copricapo di pelliccia e corna di bisonte, esattamente come lo sciamano Jake Angeli durante l’assalto al Congresso americano del 6 gennaio scorso.</p>               

	           
	           
	           

          
<p>Ferrari era stato denunciato per aggressione e mancato rispetto delle normative anti Covid. Il ristoratore, mentre era con la moglie, era stato invitato dai vigilantes ad indossare correttamente la mascherina. Non l’aveva presa bene e aveva iniziato ad urlare e ad insultare e minacciare i vigilantes.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 336x280 banner interno articolo Desktop -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-4103879758309715"
         data-ad-slot="5811022395"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

               

	           
	           
	           

          
<p>La situazione era precipitata quando un altro visitatore del Fidenza Village aveva commentato il suo atteggiamento e si era avvicinato. Ferrari, a quel punto, gli aveva dato una testata al volto. I vigilantes avevano chiamato i carabinieri e i soccorritori del 118 e il 50enne scandianese era stato allontanato.</p>               

	           
	           
	           

          
<p>Era scattata una denuncia per aggressione e per il mancato rispetto delle norme anti covid. E adesso il foglio di via che gli vieta di fare ritorno a Fidenza per tre anni.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div style="margin: 0 0 0 0" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' class="adunit" id="420x100-04" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	            <script type='text/javascript'><!--// <![CDATA[
    OA_show(2800);
    // ]]> --></script>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/aggressione/" rel="tag">aggressione</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/fidenza-village/" rel="tag">fidenza village</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/foglio-di-via/" rel="tag">foglio di via</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/sciamano/" rel="tag">sciamano</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.reggiosera.it/notizie-di-citta/reggio-emilia/" rel="tag">Reggio Emilia</a></li>
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/" data-numposts="5"></div>
	    

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Reggio Emilia</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Covid, rush finale su green pass e scuola: paletti Lega su turismo" href="https://www.reggiosera.it/2021/08/covid-rush-finale-su-green-pass-e-scuola-paletti-lega-su-turismo/280078/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/06/green-pass-24390.150x113.jpg" alt="green pass"></figure></a>
                                                <h4 class="argomento ">Italia e mondo</h4>                        <h2><a title="Covid, rush finale su green pass e scuola: paletti Lega su turismo" href="https://www.reggiosera.it/2021/08/covid-rush-finale-su-green-pass-e-scuola-paletti-lega-su-turismo/280078/">Covid, rush finale su green pass e scuola: paletti Lega su turismo</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Incidente Modena: su corpo Laila sarà eseguita l&#8217;autopsia" href="https://www.reggiosera.it/2021/08/incidente-modena-su-corpo-laila-sara-eseguita-lautopsia/280076/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/08/laila-24747.150x113.jpg" alt="Laila"></figure></a>
                                                <h4 class="argomento ">Italia e mondo</h4>                        <h2><a title="Incidente Modena: su corpo Laila sarà eseguita l&#8217;autopsia" href="https://www.reggiosera.it/2021/08/incidente-modena-su-corpo-laila-sara-eseguita-lautopsia/280076/">Incidente Modena: su corpo Laila sarà eseguita l&#8217;autopsia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia" href="https://www.reggiosera.it/2021/08/coronavirus-sono-69-i-nuovi-casi-in-provincia-di-reggio-emilia-2/280074/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2020/06/coronavirus-21371.150x113.jpg" alt="Coronavirus"></figure></a>
                                                <h4 class="argomento ">L'emergenza sanitaria</h4>                        <h2><a title="Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia" href="https://www.reggiosera.it/2021/08/coronavirus-sono-69-i-nuovi-casi-in-provincia-di-reggio-emilia-2/280074/">Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Comer Industries fatturato e utile in netta crescita" href="https://www.reggiosera.it/2021/08/comer-industries-fatturato-e-utile-in-netta-crescita/280071/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/08/matteo-storchi-24749.150x113.jpg" alt="matteo storchi"></figure></a>
                                                <h4 class="argomento ">Economia</h4>                        <h2><a title="Comer Industries fatturato e utile in netta crescita" href="https://www.reggiosera.it/2021/08/comer-industries-fatturato-e-utile-in-netta-crescita/280071/">Comer Industries fatturato e utile in netta crescita</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Aggressione al Fidenza Village, foglio di via per lo “sciamano”" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2021/06/fidenza-village-24463.150x113.jpg" alt="Fidenza village"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Aggressione al Fidenza Village, foglio di via per lo “sciamano”" href="https://www.reggiosera.it/2021/08/aggressione-al-fidenza-village-foglio-di-via-per-lo-sciamano/280080/">Aggressione al Fidenza Village, foglio di via per lo “sciamano”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Via Roma, giovane arrestato per tentata rapina" href="https://www.reggiosera.it/2021/08/via-roma-giovane-arrestato-per-tentata-rapina/280069/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2015/09/polizia-2152.150x113.jpg" alt="Polizia"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Via Roma, giovane arrestato per tentata rapina" href="https://www.reggiosera.it/2021/08/via-roma-giovane-arrestato-per-tentata-rapina/280069/">Via Roma, giovane arrestato per tentata rapina</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="La caserma è chiusa e lui va in escandescenza: denunciato" href="https://www.reggiosera.it/2021/08/la-caserma-e-chiusa-e-lui-va-in-escandescenza-denunciato/280056/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/07/carabinieri-18141.150x113.jpg" alt="carabinieri"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="La caserma è chiusa e lui va in escandescenza: denunciato" href="https://www.reggiosera.it/2021/08/la-caserma-e-chiusa-e-lui-va-in-escandescenza-denunciato/280056/">La caserma è chiusa e lui va in escandescenza: denunciato</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia" href="https://www.reggiosera.it/2021/08/coronavirus-sono-69-i-nuovi-casi-in-provincia-di-reggio-emilia-2/280074/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2020/06/coronavirus-21371.150x113.jpg" alt="Coronavirus"></figure></a>
                                                <h4 class="argomento ">L'emergenza sanitaria</h4>                        <h2><a title="Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia" href="https://www.reggiosera.it/2021/08/coronavirus-sono-69-i-nuovi-casi-in-provincia-di-reggio-emilia-2/280074/">Coronavirus, sono 69 i nuovi casi in provincia di Reggio Emilia</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(1010);
    // ]]> --></script>

  </div>

	
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/reggio+emilia/"><span>RS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/reggio+emilia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/">Reggio Emilia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/nuvoloso_70.jpg"><br></td>
        <td class="temphot">29&deg;C</td>
        <td class="tempcold">19&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
    <div class="row sb-widget-box banner">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(3342);
    // ]]> --></script>

  </div>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1011);
    // ]]> --></script>

  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,cronaca,reggio-emilia,aggressione,fidenza-village,foglio-di-via,sciamano,RS"}' data-dimensions="300x250"></div>  	</div>

</aside>
</div>



	

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Reggiosera.it" src="https://www.reggiosera.it/wp-content/uploads/2019/05/logo-reggiosera-1-1.jpg" ></a>
		<ul id="footer-icon-menu">
			 <li><a title="Invia una notizia" href="https://www.reggiosera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.reggiosera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.reggiosera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.reggiosera.it/argomenti/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.reggiosera.it/argomenti/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.reggiosera.it/argomenti/economia/">Economia</a></li>
													<li><a title="Cultura" href="https://www.reggiosera.it/argomenti/cultura/">Cultura</a></li>
													<li><a title="Sport" href="https://www.reggiosera.it/argomenti/sport/">Sport</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.reggiosera.it/argomenti/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Eccellenza" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/eccellenza/">Eccellenza</a></li>
													<li><a  title="Promozione" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/promozione/">Promozione</a></li>
													<li><a  title="1 Categoria" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/1-categoria/">1 Categoria</a></li>
													<li><a  title="2 Categoria" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/2-categoria/">2 Categoria</a></li>
													<li><a  title="3 Categoria" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/3-categoria/">3 Categoria</a></li>
													<li><a  title="Giovanili" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/giovanili/">Giovanili</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.reggiosera.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
													<li><a  title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
													<li><a  title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
													<li><a  title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
													<li><a  title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
													<li><a  title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
													<li><a  title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
													<li><a  title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.reggiosera.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/arte-cultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Beneficenza&amp;Volontariato" href="/category-evento/volontariato-e-beneficenza">Beneficenza&amp;Volontariato</a></li>
													<li><a title="Capodanno" href="/category-evento/capodanno">Capodanno</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Danza" href="/category-evento/danza">Danza</a></li>
													<li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
													<li><a title="Festival" href="/category-evento/festival">Festival</a></li>
													<li><a title="Giochi" href="/category-evento/giochi">Giochi</a></li>
													<li><a title="Lirica" href="/category-evento/lirica">Lirica</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Musical" href="/category-evento/musical">Musical</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Spettacolo&amp;Concerti" href="/category-evento/spettacolo-concerti">Spettacolo&amp;Concerti</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.reggiosera.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.reggiosera.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
											<li><a title="economia" href="/category-video/economia">economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Viaggi" href="/category-video/viaggi">Viaggi</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.reggiosera.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.reggiosera.it/photogallery/">Home</a></li>
											<li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Solidarietà" href="/category-fotogallery/solidarieta">Solidarietà</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
											<li><a title="Viaggi" href="/category-fotogallery/viaggi">Viaggi</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Reggiosera.it</strong></h4>
      <p>Copyright © 2015 - 2021 - Testata Associata
    Anso<br>
    Reggio Sera Sas<br>
    redazione@reggiosera.com<br>
    Registrato presso Tribunale di RE: numero 1.854 del 19/05/2015<br>
    Direttore responsabile: Paolo Pergolizzi<br>
    Partita IVA: 02670190350<br>
</p>
<!-- 
<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
//window.addEventListener("load",function(){
//	var date = new Date();
//	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
//	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
//	jQuery('.elezioni_aggiornamento > span').css('display','initial');
//	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
//	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
//},false);
</script>
-->
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.reggiosera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.reggiosera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.reggiosera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.reggiosera.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.reggiosera.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.reggiosera.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1013);
    // ]]> --></script>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-reggioserait&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '579202525803429',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.reggiosera.it/wp-content/themes/edidesk/js/commons.js?ver=1557076060'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-content/themes/edidesk/js/all-init.js?ver=1599580808'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.reggiosera.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '258598979'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
