<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Casa crollata a Scandiano, una fuga di gas ha provocato l&#039;esplosione - Reggiosera</title>
<meta name="image_thumb_src" content="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.660x368.jpg"><meta name="thumb" content="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.660x368.jpg"><meta property="og:image" content="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.660x368.jpg"><meta property="og:image:type" content="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.660x368.jpg"><meta name="twitter:image" content="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Non è stato trovato nessun altro sotto le macerie: ancora gravissimo il 47enne marocchino ricoverato al Maggiore di Parma"/>
<link rel="canonical" href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casa crollata a Scandiano, una fuga di gas ha provocato l&#039;esplosione - Reggiosera" />
<meta property="og:description" content="Non &egrave; stato trovato nessun altro sotto le macerie: ancora gravissimo il 47enne marocchino ricoverato al Maggiore di Parma" />
<meta property="og:url" content="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" />
<meta property="og:site_name" content="Reggiosera" />
<meta property="article:author" content="https://www.facebook.com/www.reggiosera.it/" />
<meta property="article:tag" content="Casa" />
<meta property="article:tag" content="crollata" />
<meta property="article:tag" content="esplosione" />
<meta property="article:tag" content="Fuga" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="Scandiano" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-05-29T12:38:54+00:00" />
<meta property="article:modified_time" content="2019-05-29T15:24:40+00:00" />
<meta property="og:updated_time" content="2019-05-29T15:24:40+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Non è stato trovato nessun altro sotto le macerie: ancora gravissimo il 47enne marocchino ricoverato al Maggiore di Parma" />
<meta name="twitter:title" content="Casa crollata a Scandiano, una fuga di gas ha provocato l&#039;esplosione - Reggiosera" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reggiosera.it/#organization","name":"","url":"https://www.reggiosera.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.reggiosera.it/#website","url":"https://www.reggiosera.it/","name":"Reggiosera","publisher":{"@id":"https://www.reggiosera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.reggiosera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/#webpage","url":"https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/","inLanguage":"it-IT","name":"Casa crollata a Scandiano, una fuga di gas ha provocato l&#039;esplosione - Reggiosera","isPartOf":{"@id":"https://www.reggiosera.it/#website"},"datePublished":"2019-05-29T12:38:54+00:00","dateModified":"2019-05-29T15:24:40+00:00","description":"Non \u00e8 stato trovato nessun altro sotto le macerie: ancora gravissimo il 47enne marocchino ricoverato al Maggiore di Parma"},{"@type":"Article","@id":"https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/#article","isPartOf":{"@id":"https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/#webpage"},"author":{"@id":"https://www.reggiosera.it/author/paolo-pergolizzi1/#author","name":"Paolo Pergolizzi"},"publisher":{"@id":"https://www.reggiosera.it/#organization"},"headline":"Casa crollata a Scandiano, una fuga di gas ha provocato l&#8217;esplosione","datePublished":"2019-05-29T12:38:54+00:00","dateModified":"2019-05-29T15:24:40+00:00","commentCount":0,"mainEntityOfPage":"https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/#webpage","keywords":"Casa,crollata,esplosione,Fuga,gas,Scandiano","articleSection":"0 - Copertina,Cronaca"},{"@type":"Person","@id":"https://www.reggiosera.it/author/paolo-pergolizzi1/#author","name":"Paolo Pergolizzi","image":{"@type":"ImageObject","@id":"https://www.reggiosera.it/#personlogo","url":"https://secure.gravatar.com/avatar/f86febf0b06c3a9f03a8ddf1912b8904?s=96&d=mm&r=g","caption":"Paolo Pergolizzi"},"sameAs":["https://www.facebook.com/www.reggiosera.it/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reggiosera &raquo; Casa crollata a Scandiano, una fuga di gas ha provocato l&#8217;esplosione Feed dei commenti" href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reggiosera.it/wp-content/themes/edidesk/style.css?ver=1558010966' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.reggiosera.it/wp-content/themes/edidesk/css/layout-vasto.css?ver=1557483713' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.reggiosera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reggiosera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.reggiosera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.reggiosera.it/wp-json/' />
<link rel='shortlink' href='https://www.reggiosera.it/?p=254184' />
<link rel="alternate" type="application/json+oembed" href="https://www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2019%2F05%2Fcasa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione%2F254184%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2019%2F05%2Fcasa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione%2F254184%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/amp/">

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=206'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52174648-29', 'auto');

    	    ga('create', 'UA-62113761-1', 'auto', {'name': 'more'});  // Second tracker

        ga('more.send', 'pageview', {
          'anonymizeIp': true
        });
      //window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Paolo Pergolizzi',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="ReggioseraNews, notizie di cronaca, politica, sport, cinema, libri, teatro e tempo libero di Reggio Emilia e Provincia. RSS Feed" href="https://www.reggiosera.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.reggiosera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.reggiosera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="579202525803429" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=579202525803429|dnjhMJLTh3Tmcee5AXuQVoe4qgU";
    }
</script>



</head>
<body class="post-template-default single single-post postid-254184 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.reggiosera.it/argomenti/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.reggiosera.it/argomenti/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.reggiosera.it/argomenti/economia/">Economia</a></li>
            <li><a title="Cultura" href="https://www.reggiosera.it/argomenti/cultura/">Cultura</a></li>
            <li><a title="Sport" href="https://www.reggiosera.it/argomenti/sport/">Sport</a></li>
                  <li><a title="News24" href="https://www.reggiosera.it/news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                            <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                            <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                            <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                            <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                            <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                            <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                            <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.reggiosera.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.reggiosera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.reggiosera.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Romano Prodi alle ex Reggiane per sostenere Vecchi" href="https://www.reggiosera.it/2019/05/romano-prodi-alle-ex-reggiane-per-sostenere-vecchi/254196/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2015/04/romano-prodi-84.660x368.jpg" alt="Romano Prodi"></figure>
          </a>
                    <header> <h4 class="argomento ">Politica</h4>               <h2><a title="Romano Prodi alle ex Reggiane per sostenere Vecchi" href="https://www.reggiosera.it/2019/05/romano-prodi-alle-ex-reggiane-per-sostenere-vecchi/254196/">Romano Prodi alle ex Reggiane per sostenere Vecchi</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Imprese, la Borsa premia Kaitek Flash Battery" href="https://www.reggiosera.it/2019/05/imprese-la-borsa-premia-kaitek-flash-battery/254191/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/marco-righi-17556.660x368.jpg" alt="Marco Righi"></figure>
          </a>
                    <header> <h4 class="argomento ">Economia</h4>               <h2><a title="Imprese, la Borsa premia Kaitek Flash Battery" href="https://www.reggiosera.it/2019/05/imprese-la-borsa-premia-kaitek-flash-battery/254191/">Imprese, la Borsa premia Kaitek Flash Battery</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Imprese, manifatturiero in frenata nel primo trimestre" href="https://www.reggiosera.it/2019/05/imprese-manifatturiero-in-frenata-nel-primo-trimestre/254189/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2015/04/camera-di-commercio-147.660x368.jpg" alt="Camera di commercio"></figure>
          </a>
                    <header> <h4 class="argomento ">Economia</h4>               <h2><a title="Imprese, manifatturiero in frenata nel primo trimestre" href="https://www.reggiosera.it/2019/05/imprese-manifatturiero-in-frenata-nel-primo-trimestre/254189/">Imprese, manifatturiero in frenata nel primo trimestre</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Gestione illecita di rifiuti, sequestrate due aziende" href="https://www.reggiosera.it/2019/05/gestione-illecita-di-rifiuti-sequestrate-due-aziende/254187/">
          <figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/gualtieri-17554.660x368.jpg" alt="Gualtieri"></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Gestione illecita di rifiuti, sequestrate due aziende" href="https://www.reggiosera.it/2019/05/gestione-illecita-di-rifiuti-sequestrate-due-aziende/254187/">Gestione illecita di rifiuti, sequestrate due aziende</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Parco Innovazione, dentro al capannone 18" href="https://www.reggiosera.it/video/parco-innovazione-dentro-al-capannone-18/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="https://www.reggiosera.it/photogallery_new/images/2019/03/capannone-18-16761.316x176.jpg" alt="Capannone 18">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Parco Innovazione, dentro al capannone 18" href="https://www.reggiosera.it/video/parco-innovazione-dentro-al-capannone-18/">
          Parco Innovazione, dentro al capannone 18          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                        <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                        <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                        <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                        <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                        <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
                        <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                        <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                         <li><a title="Tutti i comuni" href="https://www.reggiosera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.reggiosera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.reggiosera.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Editoriali" href="https://www.reggiosera.it/rubriche/editoriali/">Editoriali</a></li>
                                    <li><a   title="Lavoro" href="https://www.reggiosera.it/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Interventi" href="https://www.reggiosera.it/rubriche/interventi/">Interventi</a></li>
                                    <li><a   title="Sos Animali" href="https://www.reggiosera.it/rubriche/sos-animali/">Sos Animali</a></li>
                                    <li><a   title="Italia e mondo" href="https://www.reggiosera.it/rubriche/italia-e-mondo/">Italia e mondo</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Reggio Emilia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albinea">Albinea</option>
                                    <option value="notizie-di-citta/bagnolo-in-piano">Bagnolo in Piano</option>
                                    <option value="notizie-di-citta/baiso">Baiso</option>
                                    <option value="notizie-di-citta/bibbiano">Bibbiano</option>
                                    <option value="notizie-di-citta/boretto">Boretto</option>
                                    <option value="notizie-di-citta/brescello">Brescello</option>
                                    <option value="notizie-di-citta/cadelbosco-di-sopra">Cadelbosco di Sopra</option>
                                    <option value="notizie-di-citta/campagnola-emilia">Campagnola Emilia</option>
                                    <option value="notizie-di-citta/campegine">Campegine</option>
                                    <option value="notizie-di-citta/canossa">Canossa</option>
                                    <option value="notizie-di-citta/carpineti">Carpineti</option>
                                    <option value="notizie-di-citta/casalgrande">Casalgrande</option>
                                    <option value="notizie-di-citta/casina">Casina</option>
                                    <option value="notizie-di-citta/castellarano">Castellarano</option>
                                    <option value="notizie-di-citta/castelnovo-di-sotto">Castelnovo di Sotto</option>
                                    <option value="notizie-di-citta/castelnovo-ne-monti">Castelnovo ne' Monti</option>
                                    <option value="notizie-di-citta/cavriago">Cavriago</option>
                                    <option value="notizie-di-citta/correggio">Correggio</option>
                                    <option value="notizie-di-citta/fabbrico">Fabbrico</option>
                                    <option value="notizie-di-citta/gattatico">Gattatico</option>
                                    <option value="notizie-di-citta/gualtieri">Gualtieri</option>
                                    <option value="notizie-di-citta/guastalla">Guastalla</option>
                                    <option value="notizie-di-citta/luzzara">Luzzara</option>
                                    <option value="notizie-di-citta/montecchio-emilia">Montecchio Emilia</option>
                                    <option value="notizie-di-citta/novellara">Novellara</option>
                                    <option value="notizie-di-citta/poviglio">Poviglio</option>
                                    <option value="notizie-di-citta/quattro-castella">Quattro Castella</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/reggiolo">Reggiolo</option>
                                    <option value="notizie-di-citta/rio-saliceto">Rio Saliceto</option>
                                    <option value="notizie-di-citta/rolo">Rolo</option>
                                    <option value="notizie-di-citta/rubiera">Rubiera</option>
                                    <option value="notizie-di-citta/san-martino-in-rio">San Martino in Rio</option>
                                    <option value="notizie-di-citta/san-polo-denza">San Polo d'Enza</option>
                                    <option value="notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</option>
                                    <option value="notizie-di-citta/scandiano">Scandiano</option>
                                    <option value="notizie-di-citta/toano">Toano</option>
                                    <option value="notizie-di-citta/ventasso">Ventasso</option>
                                    <option value="notizie-di-citta/vetto">Vetto</option>
                                    <option value="notizie-di-citta/vezzano-sul-crostolo">Vezzano sul Crostolo</option>
                                    <option value="notizie-di-citta/viano">Viano</option>
                                    <option value="notizie-di-citta/villa-minozzo">Villa Minozzo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.reggiosera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCQ9a9xodPDHZCMlOe9wPnFQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.reggiosera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="https://www.reggiosera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="https://www.reggiosera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="https://www.reggiosera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="https://www.reggiosera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.reggiosera.it&amp;_wpnonce=41d0a7d5ae" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Reggiosera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Reggiosera.it</p>
        </div>
        <a title="Registrati" href="https://www.reggiosera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1012);
    // ]]> --></script>

				<div class="row header-top">
<!--			-->
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Reggiosera.it - Notizie da Reggio Emilia" src="https://www.reggiosera.it/wp-content/uploads/2019/05/logo-reggiosera-1-1.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="480x90-01" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="480x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Cronaca</h3>
		        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Casa crollata a Scandiano, una fuga di gas ha provocato l&#8217;esplosione </h1>
      <p class="occhiello" itemprop="description">Non è stato trovato nessun altro sotto le macerie: ancora gravissimo il 47enne marocchino ricoverato al Maggiore di Parma</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="https://www.reggiosera.it/redazione/">Redazione</a>
                
         -  29 Maggio 2019 - 14:38</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.reggiosera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                        <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/casa/" rel="tag">Casa</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/crollata/" rel="tag">crollata</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/esplosione/" rel="tag">esplosione</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/fuga/" rel="tag">Fuga</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/gas/" rel="tag">gas</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/scandiano/" rel="tag">Scandiano</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.reggiosera.it/notizie-di-citta/scandiano/" rel="tag">Scandiano</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.660x368.jpg" alt="Casa">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" data-shortlink="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" data-title="Casa crollata a Scandiano, una fuga di gas ha provocato l&#8217;esplosione" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Casa crollata a Scandiano, una fuga di gas ha provocato l&#8217;esplosione&amp;body=Clicca qui per leggerlo: https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p><strong>SCANDIANO (Reggio Emilia)</strong> – Un ferito grave, il marocchino 47enne ricoverato in gravissime condizioni al Maggiore di Parma, ma, per fortuna, nessun’altra persona sotto le macerie. E’ il bilancio dell’esplosione che, a causa di una fuga di gas, <span style="color: #ff0000;">ha visto collassare una casa su due piani</span>, ieri sera poco prima delle 20 a Mazzalasino di Scandiano.</p>               

	           
	           
	           

          
<p>I vigili del fuoco stanno terminando la bonifica dell’area, ma sotto le macerie non hanno trovato nessuno. Ora sono al lavoro per allontanare i detriti e rendere fruibile l’area cortiliva che funge da accesso anche ad altri fabbricati, grazie al supporto del comando di Piacenza che ha mandato una squadra per il movimento terra. I colleghi di Bergamo, invece, sono intervenuti per la ricerca sotto le macerie.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 336x280 banner interno articolo Desktop -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-4103879758309715"
         data-ad-slot="5811022395"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

               

	           
	           
	           

          
<p>Il sindaco di Scandiano, Matteo Nasciuti, dice a Reggio Sera: “Pare oramai scontata la prima ipoesi che è quella di una fuga di gas già in corso. La persona che abitava lì è entrata e, accendendo l’interruttore della luce, ha innescato la reazione che ha fatto esplodere l’edificio. Non ci risulta ci fosse nessuno, in quel momento, in casa con lui. Ha una ex moglie che ieri sera è stata avvertita, mentre era sul luogo di lavoro e che, appunto, viveva da solo. Da quel che sappiamo lavorava nell’edilizia”.</p>               

	           
	           
	           

          
<p>Gli edifici intorno alla casa non hanno riportato danni. Il Comune ha fatto dormire tre persone in un hotel, perché le macerie ostruivano l’esterno della loro casa. La Provinciale 7 è stata riaperta.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div style="margin: 0 0 0 0" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' class="adunit" id="420x100-04" data-dimensions="420x200"></div></div>
	                  
                
           
        </div>
        
        
<!--        -->                  
          
      </div>

	            <script type='text/javascript'><!--// <![CDATA[
    OA_show(2800);
    // ]]> --></script>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/casa/" rel="tag">Casa</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/crollata/" rel="tag">crollata</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/esplosione/" rel="tag">esplosione</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/fuga/" rel="tag">Fuga</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/gas/" rel="tag">gas</a></li><li><i class="fa fa-tag"></i><a href="https://www.reggiosera.it/tag/scandiano/" rel="tag">Scandiano</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.reggiosera.it/notizie-di-citta/scandiano/" rel="tag">Scandiano</a></li>
        </ul>
      </div>
       
		        
        

	                <div id="comments" data-width="660" class="fb-comments" data-href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/" data-numposts="5"></div>
	    

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Scandiano</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Scandiano, palazzina sventrata da un&#8217;esplosione: un ferito grave" href="https://www.reggiosera.it/2019/05/scandiano-palazzina-sventrata-da-unesplosione/254170/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17551.150x113.jpg" alt="Casa"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Scandiano, palazzina sventrata da un&#8217;esplosione: un ferito grave" href="https://www.reggiosera.it/2019/05/scandiano-palazzina-sventrata-da-unesplosione/254170/">Scandiano, palazzina sventrata da un&#8217;esplosione: un ferito grave</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Vendono Rolex on line, truffa da 24mila euro: denunciati" href="https://www.reggiosera.it/2019/05/vendono-rolex-on-line-truffa-da-24mila-euro-denunciati/253725/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/rolex-17417.150x113.jpg" alt="rolex"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Vendono Rolex on line, truffa da 24mila euro: denunciati" href="https://www.reggiosera.it/2019/05/vendono-rolex-on-line-truffa-da-24mila-euro-denunciati/253725/">Vendono Rolex on line, truffa da 24mila euro: denunciati</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Scandiano, nuovo giardino per la Scuola d&#8217;infanzia S. Giuseppe" href="https://www.reggiosera.it/2019/05/scandiano-nuovo-giardino-per-la-scuola-dinfanzia-s-giuseppe/253578/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/mammi-17340.150x113.jpg" alt="mammi"></figure></a>
                                                <h4 class="argomento ">Sport</h4>                        <h2><a title="Scandiano, nuovo giardino per la Scuola d&#8217;infanzia S. Giuseppe" href="https://www.reggiosera.it/2019/05/scandiano-nuovo-giardino-per-la-scuola-dinfanzia-s-giuseppe/253578/">Scandiano, nuovo giardino per la Scuola d&#8217;infanzia S. Giuseppe</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Sporting Chiozza: inaugurati i nuovi spogliatoi del campo in sintetico Mario Poli" href="https://www.reggiosera.it/2019/05/sporting-chiozza-inaugurati-i-nuovi-spogliatoi-del-campo-in-sintetico-mario-poli/253572/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/calcio-17336.150x113.jpg" alt="Calcio "></figure></a>
                                                <h4 class="argomento ">Settore giovanile</h4>                        <h2><a title="Sporting Chiozza: inaugurati i nuovi spogliatoi del campo in sintetico Mario Poli" href="https://www.reggiosera.it/2019/05/sporting-chiozza-inaugurati-i-nuovi-spogliatoi-del-campo-in-sintetico-mario-poli/253572/">Sporting Chiozza: inaugurati i nuovi spogliatoi del campo in sintetico Mario Poli</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Casa crollata a Scandiano, una fuga di gas ha provocato l’esplosione" href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/casa-17552.150x113.jpg" alt="Casa"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Casa crollata a Scandiano, una fuga di gas ha provocato l’esplosione" href="https://www.reggiosera.it/2019/05/casa-crollata-a-scandiano-una-fuga-di-gas-ha-provocato-lesplosione/254184/">Casa crollata a Scandiano, una fuga di gas ha provocato l’esplosione</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Gestione illecita di rifiuti, sequestrate due aziende" href="https://www.reggiosera.it/2019/05/gestione-illecita-di-rifiuti-sequestrate-due-aziende/254187/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2019/05/gualtieri-17554.150x113.jpg" alt="Gualtieri"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Gestione illecita di rifiuti, sequestrate due aziende" href="https://www.reggiosera.it/2019/05/gestione-illecita-di-rifiuti-sequestrate-due-aziende/254187/">Gestione illecita di rifiuti, sequestrate due aziende</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Romano Prodi alle ex Reggiane per sostenere Vecchi" href="https://www.reggiosera.it/2019/05/romano-prodi-alle-ex-reggiane-per-sostenere-vecchi/254196/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2015/04/romano-prodi-84.150x113.jpg" alt="Romano Prodi"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Romano Prodi alle ex Reggiane per sostenere Vecchi" href="https://www.reggiosera.it/2019/05/romano-prodi-alle-ex-reggiane-per-sostenere-vecchi/254196/">Romano Prodi alle ex Reggiane per sostenere Vecchi</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Elezioni, gli scenari post ballottaggio: ecco i possibili consiglieri comunali" href="https://www.reggiosera.it/2019/05/elezioni-gli-scenari-post-ballottaggio-ecco-i-possibili-consiglieri-comunali/254156/"><figure><img src="https://www.reggiosera.it/photogallery_new/images/2016/04/consiglio-4508.150x113.jpg" alt="Consiglio"></figure></a>
                                                <h4 class="argomento ">Speciale elezioni</h4>                        <h2><a title="Elezioni, gli scenari post ballottaggio: ecco i possibili consiglieri comunali" href="https://www.reggiosera.it/2019/05/elezioni-gli-scenari-post-ballottaggio-ecco-i-possibili-consiglieri-comunali/254156/">Elezioni, gli scenari post ballottaggio: ecco i possibili consiglieri comunali</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(1010);
    // ]]> --></script>

  </div>

	
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/reggio+emilia/"><span>RS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/reggio+emilia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/">Reggio Emilia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/pioggia_70.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">13&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Allerta meteo fino a mezzanotte" href="https://www.reggiosera.it/2018/08/allerta-meteo-mezzanotte/244909/">
                        <figure> <img src="https://www.reggiosera.it/photogallery_new/images/2015/07/meteo-1403.316x176.jpg" alt="meteo"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">temporali</h3>

                <h2><a title="Allerta meteo fino a mezzanotte" href="https://www.reggiosera.it/2018/08/allerta-meteo-mezzanotte/244909/">
						Allerta meteo fino a mezzanotte                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/reggio+emilia/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.reggiosera.it/2018/08/allerta-meteo-mezzanotte/244909/" data-text="Allerta meteo fino a mezzanotte"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Allerta meteo fino a mezzanotte" href="https://www.reggiosera.it/2018/08/allerta-meteo-mezzanotte/244909/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1011);
    // ]]> --></script>

  </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,cronaca,scandiano,casa,crollata,esplosione,fuga,gas,scandiano,RS"}' data-dimensions="300x250"></div>  	</div>

</aside>
</div>



	

	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Reggiosera.it" src="https://www.reggiosera.it/wp-content/uploads/2019/05/logo-reggiosera-1-1.jpg" ></a>
		<ul id="footer-icon-menu">
			 <li><a title="Invia una notizia" href="https://www.reggiosera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.reggiosera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.reggiosera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.reggiosera.it/argomenti/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.reggiosera.it/argomenti/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.reggiosera.it/argomenti/economia/">Economia</a></li>
													<li><a title="Cultura" href="https://www.reggiosera.it/argomenti/cultura/">Cultura</a></li>
													<li><a title="Sport" href="https://www.reggiosera.it/argomenti/sport/">Sport</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.reggiosera.it/argomenti/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Eccellenza" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/eccellenza/">Eccellenza</a></li>
													<li><a  title="Promozione" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/promozione/">Promozione</a></li>
													<li><a  title="1 Categoria" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/1-categoria/">1 Categoria</a></li>
													<li><a  title="2 Categoria" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/2-categoria/">2 Categoria</a></li>
													<li><a  title="3 Categoria" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/3-categoria/">3 Categoria</a></li>
													<li><a  title="Giovanili" href="https://www.reggiosera.it/argomenti/sport/calcio-dilettanti/giovanili/">Giovanili</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.reggiosera.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
													<li><a  title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
													<li><a  title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
													<li><a  title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
													<li><a  title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
													<li><a  title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
													<li><a  title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
													<li><a  title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.reggiosera.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/arte-cultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Beneficenza&amp;Volontariato" href="/category-evento/volontariato-e-beneficenza">Beneficenza&amp;Volontariato</a></li>
													<li><a title="Capodanno" href="/category-evento/capodanno">Capodanno</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Danza" href="/category-evento/danza">Danza</a></li>
													<li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
													<li><a title="Festival" href="/category-evento/festival">Festival</a></li>
													<li><a title="Giochi" href="/category-evento/giochi">Giochi</a></li>
													<li><a title="Lirica" href="/category-evento/lirica">Lirica</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Musical" href="/category-evento/musical">Musical</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Spettacolo&amp;Concerti" href="/category-evento/spettacolo-concerti">Spettacolo&amp;Concerti</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.reggiosera.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.reggiosera.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
											<li><a title="economia" href="/category-video/economia">economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Viaggi" href="/category-video/viaggi">Viaggi</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.reggiosera.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.reggiosera.it/photogallery/">Home</a></li>
											<li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Solidarietà" href="/category-fotogallery/solidarieta">Solidarietà</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
											<li><a title="Viaggi" href="/category-fotogallery/viaggi">Viaggi</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Reggiosera.it</strong></h4>
      <p>Copyright © 2015 - 2019 - Testata Associata
    Anso<br>
    Reggio Sera Sas<br>
    redazione@reggiosera.com<br>
    Registrato presso Tribunale di RE: numero 1.854 del 19/05/2015<br>
    Direttore responsabile: Paolo Pergolizzi<br>
    Partita IVA: 02670190350<br>
</p>

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.reggiosera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.reggiosera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.reggiosera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.reggiosera.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.reggiosera.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.reggiosera.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1013);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Reggiosera.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=reggioserait&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '579202525803429',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.reggiosera.it/wp-content/themes/edidesk/js/commons.js?ver=1557076060'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-content/themes/edidesk/js/all-init.js?ver=1557076060'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.reggiosera.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.reggiosera.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '258598979'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
