<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Europee, Roberta Mori in lista con il Pd nel Nord Est - reggiosera.it</title>
<meta name="image_thumb_src" content="https://www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg"><meta name="thumb" content="https://www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg"><meta property="og:image" content="https://www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg"><meta property="og:image:type" content="https://www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg"><meta name="twitter:image" content="https://www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il consigliere regionale al secondo mandato è in corsa per il 26 maggio"/>
<link rel="canonical" href="//www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Europee, Roberta Mori in lista con il Pd nel Nord Est - reggiosera.it" />
<meta property="og:description" content="Il consigliere regionale al secondo mandato è in corsa per il 26 maggio" />
<meta property="og:url" content="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" />
<meta property="og:site_name" content="Reggiosera" />
<meta property="article:publisher" content="https://www.facebook.com/IVG.it" />
<meta property="article:author" content="https://www.facebook.com/www.reggiosera.it/" />
<meta property="article:tag" content="lista" />
<meta property="article:tag" content="nord est" />
<meta property="article:tag" content="Pd" />
<meta property="article:tag" content="Roberta Mori" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-04-11T19:38:18+02:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.reggiosera.it\/","name":"Reggiosera","potentialAction":{"@type":"SearchAction","target":"\/\/www.reggiosera.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reggiosera &raquo; Europee, Roberta Mori in lista con il Pd nel Nord Est Feed dei commenti" href="//www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.reggiosera.it/wp-content/themes/edidesk/style.css?ver=1517577684' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.reggiosera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.14' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.reggiosera.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='//www.reggiosera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.reggiosera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.reggiosera.it/wp-json/' />
<link rel='shortlink' href='//www.reggiosera.it/?p=252640' />
<link rel="alternate" type="application/json+oembed" href="//www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2019%2F04%2Feuropee-roberta-mori-lista-pd-nel-nord-est%2F252640%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2019%2F04%2Feuropee-roberta-mori-lista-pd-nel-nord-est%2F252640%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=206'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52174648-29', 'auto');
    ga('create', 'UA-62113761-1', 'auto', {'name': 'newTracker'});  // New tracker.
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Paolo Pergolizzi',
        	});
	
    ga('newTracker.send', 'pageview', {
      'anonymizeIp': true
    });

</script>





<link rel="apple-touch-icon" sizes="120x120" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/favicon-16x16.png">
<link rel="manifest" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/manifest.json">
<link rel="mask-icon" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="ReggioseraNews, notizie di cronaca, politica, sport, cinema, libri, teatro e tempo libero di Reggio Emilia e Provincia. RSS Feed" href="//www.reggiosera.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.reggiosera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.reggiosera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Montserrat:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="579202525803429" />

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '579202525803429|dnjhMJLTh3Tmcee5AXuQVoe4qgU';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


</head>
<body class="post-template-default single single-post postid-252640 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="10x10"></div>  

 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.reggiosera.it/category/argomenti/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.reggiosera.it/category/argomenti/politica/">Politica</a></li>
            <li><a title="Economia" href="//www.reggiosera.it/category/argomenti/economia/">Economia</a></li>
            <li><a title="Cultura" href="//www.reggiosera.it/category/argomenti/cultura/">Cultura</a></li>
            <li><a title="Sport" href="//www.reggiosera.it/category/argomenti/sport/">Sport</a></li>
                  <li><a title="News24" href="//www.reggiosera.it/news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                            <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                            <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                            <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                            <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                            <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                            <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                            <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
            	  
	            </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.reggiosera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.reggiosera.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/reggio+emilia/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Pillon condannato per diffamazione a circolo gay" href="//www.reggiosera.it/2019/04/pillon-condannato-diffamazione-circolo-gay/252644/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/pillon-16978.660x368.jpg" alt="Pillon"></figure>
      </a>
            <header> <h4 class="argomento">Italia e mondo</h4>           <h2><a title="Pillon condannato per diffamazione a circolo gay" href="//www.reggiosera.it/2019/04/pillon-condannato-diffamazione-circolo-gay/252644/">Pillon condannato per diffamazione a circolo gay</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Assange arrestato a Londra nell&#8217;ambasciata dell&#8217;Ecuador" href="//www.reggiosera.it/2019/04/assange-arrestato-londra-nellambasciata-dellecuador/252642/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/assange-16977.660x368.jpg" alt="assange"></figure>
      </a>
            <header> <h4 class="argomento">Italia e mondo</h4>           <h2><a title="Assange arrestato a Londra nell&#8217;ambasciata dell&#8217;Ecuador" href="//www.reggiosera.it/2019/04/assange-arrestato-londra-nellambasciata-dellecuador/252642/">Assange arrestato a Londra nell&#8217;ambasciata dell&#8217;Ecuador</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Europee, Roberta Mori in lista con il Pd nel Nord Est" href="//www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg" alt="Roberta Mori"></figure>
      </a>
            <header> <h4 class="argomento">Politica</h4>           <h2><a title="Europee, Roberta Mori in lista con il Pd nel Nord Est" href="//www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/">Europee, Roberta Mori in lista con il Pd nel Nord Est</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Richiedenti asilo, lo stop di Salvini all&#8217;integrazione per alimentare la paura" href="//www.reggiosera.it/2019/04/richiedenti-asilo-lo-stop-salvini-allintegrazione-alimentare-la-paura/252635/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2018/07/salvini-13716.660x368.jpg" alt="Salvini"></figure>
      </a>
            <header> <h4 class="argomento">Editoriale</h4>           <h2><a title="Richiedenti asilo, lo stop di Salvini all&#8217;integrazione per alimentare la paura" href="//www.reggiosera.it/2019/04/richiedenti-asilo-lo-stop-salvini-allintegrazione-alimentare-la-paura/252635/">Richiedenti asilo, lo stop di Salvini all&#8217;integrazione per alimentare la paura</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Parco Innovazione, dentro al capannone 18" href="//www.reggiosera.it/video/parco-innovazione-dentro-al-capannone-18/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.reggiosera.it/photogallery_new/images/2019/03/capannone-18-16761.316x176.jpg" alt="Capannone 18">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Parco Innovazione, dentro al capannone 18" href="//www.reggiosera.it/video/parco-innovazione-dentro-al-capannone-18/">
          Parco Innovazione, dentro al capannone 18          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Migranti, i sindacati lanciano l&#8217;allarme sull&#8217;accoglienza" href="//www.reggiosera.it/2019/04/migranti-sindacati-lanciano-lallarme-sullaccoglienza/252633/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2017/07/migranti-9884.660x368.jpg" alt="Migranti"></figure>
      </a>
            <header> <h4 class="argomento">Migranti</h4>           <h2><a title="Migranti, i sindacati lanciano l&#8217;allarme sull&#8217;accoglienza" href="//www.reggiosera.it/2019/04/migranti-sindacati-lanciano-lallarme-sullaccoglienza/252633/">Migranti, i sindacati lanciano l&#8217;allarme sull&#8217;accoglienza</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Produzione, il Pil cala anche a Reggio: solo un + 0,1% nel 2019" href="//www.reggiosera.it/2019/04/produzione-pil-cala-anche-reggio-solo-un-01-nel-2019/252629/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2017/07/operaio-9688.660x368.jpg" alt="Operaio in fabbrica"></figure>
      </a>
            <header> <h4 class="argomento">Economia</h4>           <h2><a title="Produzione, il Pil cala anche a Reggio: solo un + 0,1% nel 2019" href="//www.reggiosera.it/2019/04/produzione-pil-cala-anche-reggio-solo-un-01-nel-2019/252629/">Produzione, il Pil cala anche a Reggio: solo un + 0,1% nel 2019</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Elezioni, ecco la lista Reggio E&#8217;: &#8220;Non saremo cespugli&#8221;" href="//www.reggiosera.it/2019/04/elezioni-la-lista-reggio-non-saremo-cespugli/252626/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/reggio-e-16975.660x368.jpg" alt="Reggio E'"></figure>
      </a>
            <header> <h4 class="argomento">Politica</h4>           <h2><a title="Elezioni, ecco la lista Reggio E&#8217;: &#8220;Non saremo cespugli&#8221;" href="//www.reggiosera.it/2019/04/elezioni-la-lista-reggio-non-saremo-cespugli/252626/">Elezioni, ecco la lista Reggio E&#8217;: &#8220;Non saremo cespugli&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Scandiano, tenta il suicidio per amore: salvato dai carabinieri" href="//www.reggiosera.it/2019/04/scandiano-tenta-suicidio-amore-salvato-dai-carabinieri/252623/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2017/10/carabinieri-10648.660x368.jpg" alt="carabinieri"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Scandiano, tenta il suicidio per amore: salvato dai carabinieri" href="//www.reggiosera.it/2019/04/scandiano-tenta-suicidio-amore-salvato-dai-carabinieri/252623/">Scandiano, tenta il suicidio per amore: salvato dai carabinieri</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Ligabue all&#8217;Italghisa" href="//www.reggiosera.it/video/ligabue-allitalghisa/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.reggiosera.it/photogallery_new/images/2019/03/ligabue-16572.316x176.jpg" alt="Ligabue">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Ligabue all&#8217;Italghisa" href="//www.reggiosera.it/video/ligabue-allitalghisa/">
          Ligabue all&#8217;Italghisa          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                        <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                        <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                        <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                        <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                        <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
                        <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                        <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                                  </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.reggiosera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.reggiosera.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Editoriali" href="//www.reggiosera.it/category/rubriche/editoriali/">Editoriali</a></li>
                                    <li><a   title="Lavoro" href="//www.reggiosera.it/category/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Interventi" href="//www.reggiosera.it/category/rubriche/interventi/">Interventi</a></li>
                                    <li><a   title="Sos Animali" href="//www.reggiosera.it/category/rubriche/sos-animali/">Sos Animali</a></li>
                                    <li><a   title="Italia e mondo" href="//www.reggiosera.it/category/rubriche/italia-e-mondo/">Italia e mondo</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Reggio Emilia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albinea">Albinea</option>
                                    <option value="notizie-di-citta/bagnolo-in-piano">Bagnolo in Piano</option>
                                    <option value="notizie-di-citta/baiso">Baiso</option>
                                    <option value="notizie-di-citta/bibbiano">Bibbiano</option>
                                    <option value="notizie-di-citta/boretto">Boretto</option>
                                    <option value="notizie-di-citta/brescello">Brescello</option>
                                    <option value="notizie-di-citta/cadelbosco-di-sopra">Cadelbosco di Sopra</option>
                                    <option value="notizie-di-citta/campagnola-emilia">Campagnola Emilia</option>
                                    <option value="notizie-di-citta/campegine">Campegine</option>
                                    <option value="notizie-di-citta/canossa">Canossa</option>
                                    <option value="notizie-di-citta/carpineti">Carpineti</option>
                                    <option value="notizie-di-citta/casalgrande">Casalgrande</option>
                                    <option value="notizie-di-citta/casina">Casina</option>
                                    <option value="notizie-di-citta/castellarano">Castellarano</option>
                                    <option value="notizie-di-citta/castelnovo-di-sotto">Castelnovo di Sotto</option>
                                    <option value="notizie-di-citta/castelnovo-ne-monti">Castelnovo ne' Monti</option>
                                    <option value="notizie-di-citta/cavriago">Cavriago</option>
                                    <option value="notizie-di-citta/correggio">Correggio</option>
                                    <option value="notizie-di-citta/fabbrico">Fabbrico</option>
                                    <option value="notizie-di-citta/gattatico">Gattatico</option>
                                    <option value="notizie-di-citta/gualtieri">Gualtieri</option>
                                    <option value="notizie-di-citta/guastalla">Guastalla</option>
                                    <option value="notizie-di-citta/luzzara">Luzzara</option>
                                    <option value="notizie-di-citta/montecchio-emilia">Montecchio Emilia</option>
                                    <option value="notizie-di-citta/novellara">Novellara</option>
                                    <option value="notizie-di-citta/poviglio">Poviglio</option>
                                    <option value="notizie-di-citta/quattro-castella">Quattro Castella</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/reggiolo">Reggiolo</option>
                                    <option value="notizie-di-citta/rio-saliceto">Rio Saliceto</option>
                                    <option value="notizie-di-citta/rolo">Rolo</option>
                                    <option value="notizie-di-citta/rubiera">Rubiera</option>
                                    <option value="notizie-di-citta/san-martino-in-rio">San Martino in Rio</option>
                                    <option value="notizie-di-citta/san-polo-denza">San Polo d'Enza</option>
                                    <option value="notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</option>
                                    <option value="notizie-di-citta/scandiano">Scandiano</option>
                                    <option value="notizie-di-citta/toano">Toano</option>
                                    <option value="notizie-di-citta/ventasso">Ventasso</option>
                                    <option value="notizie-di-citta/vetto">Vetto</option>
                                    <option value="notizie-di-citta/vezzano-sul-crostolo">Vezzano sul Crostolo</option>
                                    <option value="notizie-di-citta/viano">Viano</option>
                                    <option value="notizie-di-citta/villa-minozzo">Villa Minozzo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.reggiosera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCQ9a9xodPDHZCMlOe9wPnFQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.reggiosera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.reggiosera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.reggiosera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.reggiosera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.reggiosera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.reggiosera.it&amp;_wpnonce=42dd7cbd33" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>

          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl ://www.reggiosera.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.reggiosera.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.reggiosera.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Reggiosera.it - Notizie da Reggio Emilia</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Reggiosera.it - Notizie da Reggio Emilia</p>
        </div>
        <a title="Registrati" href="//www.reggiosera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1012);
    // ]]> --></script>

  <div class="row header-top" style="margin-bottom: 20px;">
<!--     <div class="manchette sx-manchette">-->
<!--        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"--><!--"}' data-dimensions="325x90"></div>-->
<!--    </div>-->
    <a title="Torna in Homepage" href="/"><img alt="Reggiosera.it - Notizie da Reggio Emilia - Notizie da Reggio Emilia" src="//www.reggiosera.it/wp-content/uploads/2017/09/logo-reggiosera.jpg" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="480x90-01" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="480x90"></div>
    </div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Politica</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" data-text="Europee, Roberta Mori in lista con il Pd nel Nord Est"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Europee, Roberta Mori in lista con il Pd nel Nord Est </h1>
      <p class="occhiello" itemprop="description">Il consigliere regionale al secondo mandato è in corsa per il 26 maggio</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="//www.reggiosera.it/redazione/">Redazione</a>
                
         -  11 aprile 2019 - 19:38</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.reggiosera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>


        <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/lista/" rel="tag">lista</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/nord-est/" rel="tag">nord est</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/pd/" rel="tag">Pd</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/roberta-mori/" rel="tag">Roberta Mori</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.reggiosera.it/notizie-di-citta/reggio-emilia/" rel="tag">Reggio Emilia</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.reggiosera.it/photogallery_new/images/2019/04/roberta-mori-16847.660x368.jpg" alt="Roberta Mori">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" data-shortlink="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" data-title="Europee, Roberta Mori in lista con il Pd nel Nord Est" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Europee, Roberta Mori in lista con il Pd nel Nord Est&amp;body=Clicca qui per leggerlo: https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p><strong>REGGIO EMILIA</strong> – La consigliera regionale reggiana al secondo mandato, Roberta Mori, ex sindaco di Castelnovo Sotto, è candidata dal Pd nel collegio Nord Est (Trentino Alto Adige, Veneto, Friuli, Emilia-Romagna). Zingarettiana e al secondo mandato in Regione Emilia-Romagna, presidente di “Avvocato di strada”. In lista con lei ci sono Carlo Calenda, Elisabetta Gualmini, Paolo De Castro, Achille Variati, Isabella De Monte, Roberto Battiston, Cecile Kyenge, Silvio Antonio Calò, Cecilia Guerra, Furio Honsell, Alessandra Moretti, Eric Veron, Francesca Puglisi e Laura Puppato.</p>          
	             
<p> </p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 336x280 banner interno articolo Desktop -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-4103879758309715"
         data-ad-slot="5811022395"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

  
          
	                       
	                       
                
           
        </div>
        
        
                  
          
      </div>

        <div class="banner middle-board first"> <div style="margin: 0 auto 0" class="adunit" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' id="420x100-01" data-dimensions="420x200"></div></div>


        <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/lista/" rel="tag">lista</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/nord-est/" rel="tag">nord est</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/pd/" rel="tag">Pd</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/roberta-mori/" rel="tag">Roberta Mori</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.reggiosera.it/notizie-di-citta/reggio-emilia/" rel="tag">Reggio Emilia</a></li>
        </ul>
      </div>

		        
         
        		         <script type='text/javascript'><!--// <![CDATA[
    OA_show(2800);
    // ]]> --></script>
  
       
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Reggio Emilia</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Pillon condannato per diffamazione a circolo gay" href="//www.reggiosera.it/2019/04/pillon-condannato-diffamazione-circolo-gay/252644/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/pillon-16978.150x113.jpg" alt="Pillon"></figure></a>
                                        <h4 class="argomento">Italia e mondo</h4> 
                    <h2><a title="Pillon condannato per diffamazione a circolo gay" href="//www.reggiosera.it/2019/04/pillon-condannato-diffamazione-circolo-gay/252644/">Pillon condannato per diffamazione a circolo gay</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Assange arrestato a Londra nell&#8217;ambasciata dell&#8217;Ecuador" href="//www.reggiosera.it/2019/04/assange-arrestato-londra-nellambasciata-dellecuador/252642/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/assange-16977.150x113.jpg" alt="assange"></figure></a>
                                        <h4 class="argomento">Italia e mondo</h4> 
                    <h2><a title="Assange arrestato a Londra nell&#8217;ambasciata dell&#8217;Ecuador" href="//www.reggiosera.it/2019/04/assange-arrestato-londra-nellambasciata-dellecuador/252642/">Assange arrestato a Londra nell&#8217;ambasciata dell&#8217;Ecuador</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Richiedenti asilo, lo stop di Salvini all&#8217;integrazione per alimentare la paura" href="//www.reggiosera.it/2019/04/richiedenti-asilo-lo-stop-salvini-allintegrazione-alimentare-la-paura/252635/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2018/07/salvini-13716.150x113.jpg" alt="Salvini"></figure></a>
                                        <h4 class="argomento">Editoriale</h4> 
                    <h2><a title="Richiedenti asilo, lo stop di Salvini all&#8217;integrazione per alimentare la paura" href="//www.reggiosera.it/2019/04/richiedenti-asilo-lo-stop-salvini-allintegrazione-alimentare-la-paura/252635/">Richiedenti asilo, lo stop di Salvini all&#8217;integrazione per alimentare la paura</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Migranti, i sindacati lanciano l&#8217;allarme sull&#8217;accoglienza" href="//www.reggiosera.it/2019/04/migranti-sindacati-lanciano-lallarme-sullaccoglienza/252633/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2017/07/migranti-9884.150x113.jpg" alt="Migranti"></figure></a>
                                        <h4 class="argomento">Migranti</h4> 
                    <h2><a title="Migranti, i sindacati lanciano l&#8217;allarme sull&#8217;accoglienza" href="//www.reggiosera.it/2019/04/migranti-sindacati-lanciano-lallarme-sullaccoglienza/252633/">Migranti, i sindacati lanciano l&#8217;allarme sull&#8217;accoglienza</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Produzione, il Pil cala anche a Reggio: solo un + 0,1% nel 2019" href="//www.reggiosera.it/2019/04/produzione-pil-cala-anche-reggio-solo-un-01-nel-2019/252629/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2017/07/operaio-9688.150x113.jpg" alt="Operaio in fabbrica"></figure></a>
                                        <h4 class="argomento">Economia</h4> 
                    <h2><a title="Produzione, il Pil cala anche a Reggio: solo un + 0,1% nel 2019" href="//www.reggiosera.it/2019/04/produzione-pil-cala-anche-reggio-solo-un-01-nel-2019/252629/">Produzione, il Pil cala anche a Reggio: solo un + 0,1% nel 2019</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Elezioni, ecco la lista Reggio E’: “Non saremo cespugli”" href="//www.reggiosera.it/2019/04/elezioni-la-lista-reggio-non-saremo-cespugli/252626/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/reggio-e-16975.150x113.jpg" alt="Reggio E'"></figure></a>
                                        <h4 class="argomento">Politica</h4> 
                    <h2><a title="Elezioni, ecco la lista Reggio E’: “Non saremo cespugli”" href="//www.reggiosera.it/2019/04/elezioni-la-lista-reggio-non-saremo-cespugli/252626/">Elezioni, ecco la lista Reggio E’: “Non saremo cespugli”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Insegnante di danza muore a soli 33 anni" href="//www.reggiosera.it/2019/04/insegnante-danza-muore-soli-33-anni/252618/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2019/04/federica-formentini-16972.150x113.jpg" alt="Federica Formentini"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Insegnante di danza muore a soli 33 anni" href="//www.reggiosera.it/2019/04/insegnante-danza-muore-soli-33-anni/252618/">Insegnante di danza muore a soli 33 anni</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Sequestrati oltre 4 chili di droga fra Quattro Castella e Reggio: tre arresti" href="//www.reggiosera.it/2019/04/sequestrati-oltre-4-chili-droga-fra-quattro-castella-reggio-tre-arresti/252621/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2016/06/polizia-5099.150x113.jpg" alt="polizia"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Sequestrati oltre 4 chili di droga fra Quattro Castella e Reggio: tre arresti" href="//www.reggiosera.it/2019/04/sequestrati-oltre-4-chili-droga-fra-quattro-castella-reggio-tre-arresti/252621/">Sequestrati oltre 4 chili di droga fra Quattro Castella e Reggio: tre arresti</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>

    </article>
     
    
        <div id="comments" data-width="660" class="fb-comments" data-href="https://www.reggiosera.it/2019/04/europee-roberta-mori-lista-pd-nel-nord-est/252640/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(1010);
    // ]]> --></script>

  </div>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/reggio+emilia/"><span>RS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/reggio+emilia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/">Reggio Emilia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/pioggia_30.jpg"><br></td>
        <td class="temphot">13&deg;C</td>
        <td class="tempcold">10&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,politica,reggio-emilia,lista,nord-est,pd,roberta-mori,RS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1011);
    // ]]> --></script>

  </div>
  </aside>
</div>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Reggiosera.it - Notizie da Reggio Emilia" src="//www.reggiosera.it/wp-content/uploads/2017/09/logo-reggiosera.jpg" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.reggiosera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.reggiosera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.reggiosera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.reggiosera.it/category/argomenti/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.reggiosera.it/category/argomenti/politica/">Politica</a></li>   
                  <li><a title="Economia" href="//www.reggiosera.it/category/argomenti/economia/">Economia</a></li>   
                  <li><a title="Cultura" href="//www.reggiosera.it/category/argomenti/cultura/">Cultura</a></li>   
                  <li><a title="Sport" href="//www.reggiosera.it/category/argomenti/sport/">Sport</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.reggiosera.it/category/argomenti/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Eccellenza" href="//www.reggiosera.it/category/argomenti/sport/calcio-dilettanti/eccellenza/">Eccellenza</a></li>   
                          <li><a  title="Promozione" href="//www.reggiosera.it/category/argomenti/sport/calcio-dilettanti/promozione/">Promozione</a></li>   
                          <li><a  title="1 Categoria" href="//www.reggiosera.it/category/argomenti/sport/calcio-dilettanti/1-categoria/">1 Categoria</a></li>   
                          <li><a  title="2 Categoria" href="//www.reggiosera.it/category/argomenti/sport/calcio-dilettanti/2-categoria/">2 Categoria</a></li>   
                          <li><a  title="3 Categoria" href="//www.reggiosera.it/category/argomenti/sport/calcio-dilettanti/3-categoria/">3 Categoria</a></li>   
                          <li><a  title="Giovanili" href="//www.reggiosera.it/category/argomenti/sport/calcio-dilettanti/giovanili/">Giovanili</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.reggiosera.it/europee-roberta-mori-lista-pd-nel-nord-est/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>   
                          <li><a  title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>   
                          <li><a  title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>   
                          <li><a  title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>   
                          <li><a  title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>   
                          <li><a  title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>   
                          <li><a  title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>   
                          <li><a  title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>   
                              </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/arte-cultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Beneficenza&amp;Volontariato" href="/category-evento/volontariato-e-beneficenza">Beneficenza&amp;Volontariato</a></li>
                <li><a title="Capodanno" href="/category-evento/capodanno">Capodanno</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Danza" href="/category-evento/danza">Danza</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Festival" href="/category-evento/festival">Festival</a></li>
                <li><a title="Giochi" href="/category-evento/giochi">Giochi</a></li>
                <li><a title="Lirica" href="/category-evento/lirica">Lirica</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musical" href="/category-evento/musical">Musical</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Spettacolo&amp;Concerti" href="/category-evento/spettacolo-concerti">Spettacolo&amp;Concerti</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.reggiosera.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.reggiosera.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="economia" href="/category-video/economia">economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
                <li><a title="Viaggi" href="/category-video/viaggi">Viaggi</a></li>
              </ul>
    </li>
<!--    <li  class="menu-06">-->
<!--      --><!--      <h4><a title="Home Photogallery" href="--><!--">Photogallery</a></h4>-->
<!--      <ul class="submenu submenu-06">-->
<!--        <li><a title="Home" href="--><!--">Home</a></li>-->
<!--        --><!--        <li><a title="--><!--" href="/category-fotogallery/--><!--">--><!--</a></li>-->
<!--        --><!--      </ul>-->
<!--    </li>-->
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Reggiosera.it - Notizie da Reggio Emilia</strong></h4>
       <strong>Redazione</strong>
<p><a href="mailto:redazione@reggiosera.com">redazione@reggiosera.com</a><br></p>
 
<strong>Direttore responsabile</strong>
<p>Paolo Pergolizzi <br>
direttore@reggiosera.com <br>
CCIAA/REA n° 302912 – R.I. RE n° 02670190350 <br> P.I./C.F. 02670190350
</p>
 
<strong>Editore</strong>
 <p>Reggio Sera Sas<br>
 Registrazione Tribunale di RE: numero 1.854 del 19/05/2015 </p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.reggiosera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.reggiosera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.reggiosera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.reggiosera.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.reggiosera.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>




	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1013);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Reggiosera.it - Notizie da Reggio Emilia',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-reggioserait&NODW=yes&P=4" async="async"></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '579202525803429',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.reggiosera.it/wp-content/themes/edidesk/js/all-init.js?ver=1533213725'></script>
<script type='text/javascript' src='//www.reggiosera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.reggiosera.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.reggiosera.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.reggiosera.it/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '258598979'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
