<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>La Croce rossa di Quattro Castella in udienza dal Papa - reggiosera.it</title>
<meta name="image_thumb_src" content="https://www.reggiosera.it/photogallery_new/images/2018/02/croce-rossa-12205.660x368.jpg"><meta name="thumb" content="https://www.reggiosera.it/photogallery_new/images/2018/02/croce-rossa-12205.660x368.jpg"><meta property="og:image" content="https://www.reggiosera.it/photogallery_new/images/2018/02/croce-rossa-12205.660x368.jpg"><meta property="og:image:type" content="https://www.reggiosera.it/photogallery_new/images/2018/02/croce-rossa-12205.660x368.jpg"><meta name="twitter:image" content="https://www.reggiosera.it/photogallery_new/images/2018/02/croce-rossa-12205.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nell&#039;aula Paolo VI, in Vaticano, 15 volontari del Comitato Locale hanno incontrato il pontefice"/>
<link rel="canonical" href="//www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Croce rossa di Quattro Castella in udienza dal Papa - reggiosera.it" />
<meta property="og:description" content="Nell&#039;aula Paolo VI, in Vaticano, 15 volontari del Comitato Locale hanno incontrato il pontefice" />
<meta property="og:url" content="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" />
<meta property="og:site_name" content="Reggiosera" />
<meta property="article:publisher" content="https://www.facebook.com/IVG.it" />
<meta property="article:author" content="https://www.facebook.com/www.reggiosera.it/" />
<meta property="article:tag" content="Croce Rossa" />
<meta property="article:tag" content="papa" />
<meta property="article:tag" content="Quattro Castella" />
<meta property="article:tag" content="udienza" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-02-12T18:45:17+00:00" />
<meta property="article:modified_time" content="2018-02-12T18:46:50+00:00" />
<meta property="og:updated_time" content="2018-02-12T18:46:50+00:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.reggiosera.it\/","name":"Reggiosera","potentialAction":{"@type":"SearchAction","target":"\/\/www.reggiosera.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reggiosera &raquo; La Croce rossa di Quattro Castella in udienza dal Papa Feed dei commenti" href="//www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.reggiosera.it/wp-content/themes/edidesk/style.css?ver=1517577684' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.reggiosera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.reggiosera.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='//www.reggiosera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.reggiosera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.reggiosera.it/wp-json/' />
<link rel='shortlink' href='//www.reggiosera.it/?p=239015' />
<link rel="alternate" type="application/json+oembed" href="//www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2018%2F02%2Fla-croce-rossa-quattro-castella-udienza-dal-papa%2F239015%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.reggiosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reggiosera.it%2F2018%2F02%2Fla-croce-rossa-quattro-castella-udienza-dal-papa%2F239015%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=206'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52174648-29', 'auto');
    ga('create', 'UA-62113761-1', 'auto', {'name': 'newTracker'});  // New tracker.
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Paolo Pergolizzi',
        	});
	
    ga('newTracker.send', 'pageview', {
      'anonymizeIp': true
    });

</script>





<link rel="apple-touch-icon" sizes="120x120" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/favicon-16x16.png">
<link rel="manifest" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/manifest.json">
<link rel="mask-icon" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/favicon.ico">
<meta name="msapplication-config" content="https://www.reggiosera.it/wp-content/themes/edidesk-child/img/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="ReggioseraNews, notizie di cronaca, politica, sport, cinema, libri, teatro e tempo libero di Reggio Emilia e Provincia. RSS Feed" href="//www.reggiosera.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.reggiosera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src=""http://www.reggiosera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Montserrat:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="579202525803429" />

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '579202525803429|dnjhMJLTh3Tmcee5AXuQVoe4qgU';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


</head>
<body class="post-template-default single single-post postid-239015 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="10x10"></div>  

 
			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.reggiosera.it/category/argomenti/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.reggiosera.it/category/argomenti/politica/">Politica</a></li>
            <li><a title="Economia" href="//www.reggiosera.it/category/argomenti/economia/">Economia</a></li>
            <li><a title="Cultura" href="//www.reggiosera.it/category/argomenti/cultura/">Cultura</a></li>
            <li><a title="Sport" href="//www.reggiosera.it/category/argomenti/sport/">Sport</a></li>
                  <li><a title="News24" href="//www.reggiosera.it/news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                            <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                            <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                            <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                            <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                            <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                            <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                            <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
            	  
	            </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.reggiosera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.reggiosera.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/reggio+emilia/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>      
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Spaccio, in manette il taxi driver della cocaina" href="//www.reggiosera.it/2018/05/spaccio-manette-taxi-driver-della-cocaina/242237/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2018/02/carabinieri-12249.660x368.jpg" alt="carabinieri"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Spaccio, in manette il taxi driver della cocaina" href="//www.reggiosera.it/2018/05/spaccio-manette-taxi-driver-della-cocaina/242237/">Spaccio, in manette il taxi driver della cocaina</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="La Til: &#8220;Troppi 7mila permessi per i disabili, abusi diffusi&#8221;" href="//www.reggiosera.it/2018/05/la-til-troppi-7mila-permessi-disabili-abusi-diffusi/242235/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2016/10/disabili-6518.660x368.jpg" alt="Disabili"></figure>
      </a>
            <header> <h4 class="argomento">Traffico</h4>           <h2><a title="La Til: &#8220;Troppi 7mila permessi per i disabili, abusi diffusi&#8221;" href="//www.reggiosera.it/2018/05/la-til-troppi-7mila-permessi-disabili-abusi-diffusi/242235/">La Til: &#8220;Troppi 7mila permessi per i disabili, abusi diffusi&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Il re dei diamanti trovato morto in una stanza d&#8217;albergo" href="//www.reggiosera.it/2018/05/re-dei-diamanti-trovato-morto-stanza-dalbergo/242230/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2018/05/claudio-giacobazzi-13200.660x368.jpg" alt="Claudio Giacobazzi"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Il re dei diamanti trovato morto in una stanza d&#8217;albergo" href="//www.reggiosera.it/2018/05/re-dei-diamanti-trovato-morto-stanza-dalbergo/242230/">Il re dei diamanti trovato morto in una stanza d&#8217;albergo</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Tensione sui mercati, Milano la peggiore: spread in altalena" href="//www.reggiosera.it/2018/05/tensione-sui-mercati-milano-la-peggiore-spread-altalena/242228/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2018/05/borsa-13199.660x368.jpg" alt="Borsa"></figure>
      </a>
            <header> <h4 class="argomento">Italia e mondo</h4>           <h2><a title="Tensione sui mercati, Milano la peggiore: spread in altalena" href="//www.reggiosera.it/2018/05/tensione-sui-mercati-milano-la-peggiore-spread-altalena/242228/">Tensione sui mercati, Milano la peggiore: spread in altalena</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Correggio, il video dell&#8217;aggressione sotto i portici" href="//www.reggiosera.it/video/correggio-video-dellaggressione-portici/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/a5_B13fybb8/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Correggio, il video dell&#8217;aggressione sotto i portici" href="//www.reggiosera.it/video/correggio-video-dellaggressione-portici/">
          Correggio, il video dell&#8217;aggressione sotto i portici          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Governo, il Colle attende il testo definitivo: non la bozza dell&#8217;accordo" href="//www.reggiosera.it/2018/05/governo-colle-attende-testo-definitivo-non-la-bozza-dellaccordo/242226/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2018/03/salvini-12644.660x368.jpg" alt="Salvini"></figure>
      </a>
            <header> <h4 class="argomento">Italia e mondo</h4>           <h2><a title="Governo, il Colle attende il testo definitivo: non la bozza dell&#8217;accordo" href="//www.reggiosera.it/2018/05/governo-colle-attende-testo-definitivo-non-la-bozza-dellaccordo/242226/">Governo, il Colle attende il testo definitivo: non la bozza dell&#8217;accordo</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Mancasale, taglio del nastro per il polo dell&#8217;Automotive" href="//www.reggiosera.it/2018/05/mancasale-taglio-del-nastro-polo-dellautomotive/242224/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2018/05/di-betta-13198.660x368.jpg" alt="Di Betta"></figure>
      </a>
            <header> <h4 class="argomento">Economia</h4>           <h2><a title="Mancasale, taglio del nastro per il polo dell&#8217;Automotive" href="//www.reggiosera.it/2018/05/mancasale-taglio-del-nastro-polo-dellautomotive/242224/">Mancasale, taglio del nastro per il polo dell&#8217;Automotive</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Inizio ramadan, l&#8217;assessore Foracchia: &#8220;Festa per tutti&#8221;" href="//www.reggiosera.it/2018/05/inizio-ramadan-lassessore-foracchia-festa-tutti/242222/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2017/06/serena-foracchia-9362.660x368.jpg" alt="Serena Foracchia"></figure>
      </a>
            <header> <h4 class="argomento">Intercultura</h4>           <h2><a title="Inizio ramadan, l&#8217;assessore Foracchia: &#8220;Festa per tutti&#8221;" href="//www.reggiosera.it/2018/05/inizio-ramadan-lassessore-foracchia-festa-tutti/242222/">Inizio ramadan, l&#8217;assessore Foracchia: &#8220;Festa per tutti&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Vescovo a veglia antiomofobia, è bufera" href="//www.reggiosera.it/2018/05/vescovo-veglia-antiomofobia-bufera/242220/">
      <figure><img src="//www.reggiosera.it/photogallery_new/images/2015/04/il-vescovo-massimo-camisasca-146.660x368.jpg" alt="Il vescovo Massimo Camisasca"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Vescovo a veglia antiomofobia, è bufera" href="//www.reggiosera.it/2018/05/vescovo-veglia-antiomofobia-bufera/242220/">Vescovo a veglia antiomofobia, è bufera</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Botte e insulti agli anziani nella casa di riposo" href="//www.reggiosera.it/video/botte-insulti-agli-anziani-nella-casa-riposo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.reggiosera.it/photogallery_new/images/2018/03/anziano-12665.316x176.jpg" alt="anziano">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Botte e insulti agli anziani nella casa di riposo" href="//www.reggiosera.it/video/botte-insulti-agli-anziani-nella-casa-riposo/">
          Botte e insulti agli anziani nella casa di riposo          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>
                        <li><a title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>
                        <li><a title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>
                        <li><a title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>
                        <li><a title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>
                        <li><a title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>
                        <li><a title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>
                        <li><a title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>
                                  </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.reggiosera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.reggiosera.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Editoriali" href="//www.reggiosera.it/category/rubriche/editoriali/">Editoriali</a></li>
                                    <li><a   title="Lavoro" href="//www.reggiosera.it/category/rubriche/lavoro/">Lavoro</a></li>
                                    <li><a   title="Interventi" href="//www.reggiosera.it/category/rubriche/interventi/">Interventi</a></li>
                                    <li><a   title="Sos Animali" href="//www.reggiosera.it/category/rubriche/sos-animali/">Sos Animali</a></li>
                                    <li><a   title="Italia e mondo" href="//www.reggiosera.it/category/rubriche/italia-e-mondo/">Italia e mondo</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Reggio Emilia">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albinea">Albinea</option>
                                    <option value="notizie-di-citta/bagnolo-in-piano">Bagnolo in Piano</option>
                                    <option value="notizie-di-citta/baiso">Baiso</option>
                                    <option value="notizie-di-citta/bibbiano">Bibbiano</option>
                                    <option value="notizie-di-citta/boretto">Boretto</option>
                                    <option value="notizie-di-citta/brescello">Brescello</option>
                                    <option value="notizie-di-citta/cadelbosco-di-sopra">Cadelbosco di Sopra</option>
                                    <option value="notizie-di-citta/campagnola-emilia">Campagnola Emilia</option>
                                    <option value="notizie-di-citta/campegine">Campegine</option>
                                    <option value="notizie-di-citta/canossa">Canossa</option>
                                    <option value="notizie-di-citta/carpineti">Carpineti</option>
                                    <option value="notizie-di-citta/casalgrande">Casalgrande</option>
                                    <option value="notizie-di-citta/casina">Casina</option>
                                    <option value="notizie-di-citta/castellarano">Castellarano</option>
                                    <option value="notizie-di-citta/castelnovo-di-sotto">Castelnovo di Sotto</option>
                                    <option value="notizie-di-citta/castelnovo-ne-monti">Castelnovo ne' Monti</option>
                                    <option value="notizie-di-citta/cavriago">Cavriago</option>
                                    <option value="notizie-di-citta/correggio">Correggio</option>
                                    <option value="notizie-di-citta/fabbrico">Fabbrico</option>
                                    <option value="notizie-di-citta/gattatico">Gattatico</option>
                                    <option value="notizie-di-citta/gualtieri">Gualtieri</option>
                                    <option value="notizie-di-citta/guastalla">Guastalla</option>
                                    <option value="notizie-di-citta/luzzara">Luzzara</option>
                                    <option value="notizie-di-citta/montecchio-emilia">Montecchio Emilia</option>
                                    <option value="notizie-di-citta/novellara">Novellara</option>
                                    <option value="notizie-di-citta/poviglio">Poviglio</option>
                                    <option value="notizie-di-citta/quattro-castella">Quattro Castella</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/reggiolo">Reggiolo</option>
                                    <option value="notizie-di-citta/rio-saliceto">Rio Saliceto</option>
                                    <option value="notizie-di-citta/rolo">Rolo</option>
                                    <option value="notizie-di-citta/rubiera">Rubiera</option>
                                    <option value="notizie-di-citta/san-martino-in-rio">San Martino in Rio</option>
                                    <option value="notizie-di-citta/san-polo-denza">San Polo d'Enza</option>
                                    <option value="notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</option>
                                    <option value="notizie-di-citta/scandiano">Scandiano</option>
                                    <option value="notizie-di-citta/toano">Toano</option>
                                    <option value="notizie-di-citta/ventasso">Ventasso</option>
                                    <option value="notizie-di-citta/vetto">Vetto</option>
                                    <option value="notizie-di-citta/vezzano-sul-crostolo">Vezzano sul Crostolo</option>
                                    <option value="notizie-di-citta/viano">Viano</option>
                                    <option value="notizie-di-citta/villa-minozzo">Villa Minozzo</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.reggiosera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                      <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCQ9a9xodPDHZCMlOe9wPnFQ"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.reggiosera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.reggiosera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.reggiosera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.reggiosera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.reggiosera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.reggiosera.it&amp;_wpnonce=07884034be" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>

          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl ://www.reggiosera.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.reggiosera.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.reggiosera.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Reggiosera.it - Notizie da Reggio Emilia</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Reggiosera.it - Notizie da Reggio Emilia</p>
        </div>
        <a title="Registrati" href="//www.reggiosera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1012);
    // ]]> --></script>

  <div class="row header-top" style="margin-bottom: 20px;">
<!--     <div class="manchette sx-manchette">-->
<!--        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"--><!--"}' data-dimensions="325x90"></div>-->
<!--    </div>-->
    <a title="Torna in Homepage" href="/"><img alt="Reggiosera.it - Notizie da Reggio Emilia - Notizie da Reggio Emilia" src="//www.reggiosera.it/wp-content/uploads/2017/09/logo-reggiosera.jpg" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="480x90-01" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="480x90"></div>
    </div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               
      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">Volontariato</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" data-text="La Croce rossa di Quattro Castella in udienza dal Papa"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">La Croce rossa di Quattro Castella in udienza dal Papa </h1>
      <p class="occhiello" itemprop="description">Nell'aula Paolo VI, in Vaticano, 15 volontari del Comitato Locale hanno incontrato il pontefice</p>
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Autore" rel="author">Fabrizio Montanari</a>
		        
         -  12 febbraio 2018 - 18:45</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                    <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.reggiosera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>


        <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/croce-rossa/" rel="tag">Croce Rossa</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/papa/" rel="tag">papa</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/quattro-castella/" rel="tag">Quattro Castella</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/udienza/" rel="tag">udienza</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.reggiosera.it/notizie-di-citta/quattro-castella/" rel="tag">Quattro Castella</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.reggiosera.it/photogallery_new/images/2018/02/croce-rossa-12205.660x368.jpg" alt="Croce Rossa">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" data-shortlink="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" data-title="La Croce rossa di Quattro Castella in udienza dal Papa" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=La Croce rossa di Quattro Castella in udienza dal Papa&amp;body=Clicca qui per leggerlo: https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p><strong>QUATTRO CASTELLA (Reggio Emilia)</strong> – Il 27 gennaio 2018 Papa Francesco ha voluto accogliere con calore e gratitudine i 6.000 rappresentanti di quel magnifico esercito di pace che sono i 160.000 volontari in Italia e 17 milioni nel mondo, riuniti nella Croce Rossa e nella Mezzaluna Rossa, nell’occasione accompagnati dal ministro Lorenzin. Tra loro anche 15 volontari in rappresentanza del comitato locale di Quattro Castella.</p>          
	             
<p>Il pontefice ha rimarcato il prezioso e insostituibile servizio prestato dalla Croce Rossa, sottolineandone lo spirito di apertura e solidarietà, messo al servizio del popolo italiano. Particolarmente toccanti le sue parole: “La vostra azione merita ancor più la gratitudine di ogni cittadino perché si attua nelle più diverse situazioni, dovendo far fronte a fatiche e pericoli di varia natura”.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 336x280 banner interno articolo Desktop -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-4103879758309715"
         data-ad-slot="5811022395"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

  
          
	             
<p>Ricordando i volontari che nell’esercizio della loro missione hanno perso la vita, il Papa ha aggiunto: “No, non l’hanno persa, l’hanno donata! Sono i vostri martiri”.</p>          
	             
<p>Significativo poi, il confronto tra i volontari della Croce Rossa e la figura del “buon samaritano”. Come il protagonista della parabola evangelica, ogni volontario strappa dall’anonimato della storia le vittime di incidenti, disastri e guerre, ridonando loro quella dignità di essere umano che le società odierne tendono a ridurre a un mero valore solo economico.</p>          
	             
<p>Francesco Rocca, presidente nazionale e presidente della Federazione Internazionale di Croce Rossa e Mezzaluna Rossa, ha ringraziato il pontefice per le sue alte parole e sottolineato le priorità di tutti i volontari, come la protezione della dignità di ogni essere umano e la capacità di accogliere e integrare chi si rivolge all’Italia nella ricerca di un migliore futuro. Sua santità non ha mancato di lodare tale azione, ben ricordando che: “La mano che tendete loro e che essi afferrano, è un segno alto, che andrebbe tradotto così: ‘Non ti aiuto solo in questo istante, per sollevarti dal mare e portarti in salvo, ma ti assicuro che ci sarò e mi prenderò cura della tua sorte’ “.</p>          
	             
<p>Poi, presentando i rappresentanti della Mezzaluna Siriana, il presidente Francesco Rocca ha suscitato un simpatico commento di Papa Bergoglio: “Come uno schiaffo, la vostra azione risveglia dal torpore, dall’egoismo sociale, e risveglia quel che di meglio c’è nel cuore. Ma mi raccomando, date schiaffi con la parola e la testimonianza, non con le mani”.</p>          
	             
<p>Prima di impartire la benedizione finale e ritirarsi nel suo appartamento in Santa Marta, il santo padre ha ricevuto in dono un dipinto offertogli dai giovani del centro disabili della Croce Rossa di Pisa, ma ha anche lasciato in ognuno dei partecipanti all’incontro il ricordo di una di quelle rare giornate in cui ognuno dei presenti si è sentito, ed è, protagonista di una magnifica avventura.</p>          
	                       
	                       
                
           
        </div>
        
        
                  
          
      </div>

        <div class="banner middle-board first"> <div style="margin: 0 auto 0" class="adunit" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' id="420x100-01" data-dimensions="420x200"></div></div>


        <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/croce-rossa/" rel="tag">Croce Rossa</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/papa/" rel="tag">papa</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/quattro-castella/" rel="tag">Quattro Castella</a></li><li><i class="fa fa-tag"></i><a href="//www.reggiosera.it/tag/udienza/" rel="tag">udienza</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.reggiosera.it/notizie-di-citta/quattro-castella/" rel="tag">Quattro Castella</a></li>
        </ul>
      </div>
       		         <script type='text/javascript'><!--// <![CDATA[
    OA_show(2800);
    // ]]> --></script>
  

		        
         
        
                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Quattro Castella</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Quattro Castella si tuffa nella storia con il corteo matildico" href="//www.reggiosera.it/2018/05/quattro-castella-si-tuffa-nella-storia-corteo-matildico/242164/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2018/05/corteo-13175.150x113.jpg" alt="Corteo"></figure></a>
                                        <h4 class="argomento">Rievocazione</h4> 
                    <h2><a title="Quattro Castella si tuffa nella storia con il corteo matildico" href="//www.reggiosera.it/2018/05/quattro-castella-si-tuffa-nella-storia-corteo-matildico/242164/">Quattro Castella si tuffa nella storia con il corteo matildico</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Muore a soli 32 anni ucciso da una leucemia" href="//www.reggiosera.it/2018/04/muore-soli-32-anni-ucciso-leucemia/241474/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2018/04/matteo-ghirelli-12922.150x113.jpg" alt="Matteo Ghirelli"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Muore a soli 32 anni ucciso da una leucemia" href="//www.reggiosera.it/2018/04/muore-soli-32-anni-ucciso-leucemia/241474/">Muore a soli 32 anni ucciso da una leucemia</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Quattro Castella, cade mentre pota l&#8217;albero: è grave" href="//www.reggiosera.it/2018/04/quattro-castella-cade-pota-lalbero-grave/240944/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2016/01/elisoccorso-3400.150x113.jpg" alt="elisoccorso"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Quattro Castella, cade mentre pota l&#8217;albero: è grave" href="//www.reggiosera.it/2018/04/quattro-castella-cade-pota-lalbero-grave/240944/">Quattro Castella, cade mentre pota l&#8217;albero: è grave</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Quattro Castella, minaccia il vicino con la katana: denunciato" href="//www.reggiosera.it/2018/04/quattro-castella-minaccia-vicino-la-katana-denunciato/240785/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2018/04/katana-12701.150x113.jpg" alt="katana"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Quattro Castella, minaccia il vicino con la katana: denunciato" href="//www.reggiosera.it/2018/04/quattro-castella-minaccia-vicino-la-katana-denunciato/240785/">Quattro Castella, minaccia il vicino con la katana: denunciato</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
   
 
 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Il re dei diamanti trovato morto in una stanza d’albergo" href="//www.reggiosera.it/2018/05/re-dei-diamanti-trovato-morto-stanza-dalbergo/242230/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2018/05/claudio-giacobazzi-13200.150x113.jpg" alt="Claudio Giacobazzi"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Il re dei diamanti trovato morto in una stanza d’albergo" href="//www.reggiosera.it/2018/05/re-dei-diamanti-trovato-morto-stanza-dalbergo/242230/">Il re dei diamanti trovato morto in una stanza d’albergo</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La Til: “Troppi 7mila permessi per i disabili, abusi diffusi”" href="//www.reggiosera.it/2018/05/la-til-troppi-7mila-permessi-disabili-abusi-diffusi/242235/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2016/10/disabili-6518.150x113.jpg" alt="Disabili"></figure></a>
                                        <h4 class="argomento">Traffico</h4> 
                    <h2><a title="La Til: “Troppi 7mila permessi per i disabili, abusi diffusi”" href="//www.reggiosera.it/2018/05/la-til-troppi-7mila-permessi-disabili-abusi-diffusi/242235/">La Til: “Troppi 7mila permessi per i disabili, abusi diffusi”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Spaccio, in manette il taxi driver della cocaina" href="//www.reggiosera.it/2018/05/spaccio-manette-taxi-driver-della-cocaina/242237/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2018/02/carabinieri-12249.150x113.jpg" alt="carabinieri"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Spaccio, in manette il taxi driver della cocaina" href="//www.reggiosera.it/2018/05/spaccio-manette-taxi-driver-della-cocaina/242237/">Spaccio, in manette il taxi driver della cocaina</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Inizio ramadan, l’assessore Foracchia: “Festa per tutti”" href="//www.reggiosera.it/2018/05/inizio-ramadan-lassessore-foracchia-festa-tutti/242222/"><figure><img src="//www.reggiosera.it/photogallery_new/images/2017/06/serena-foracchia-9362.150x113.jpg" alt="Serena Foracchia"></figure></a>
                                        <h4 class="argomento">Intercultura</h4> 
                    <h2><a title="Inizio ramadan, l’assessore Foracchia: “Festa per tutti”" href="//www.reggiosera.it/2018/05/inizio-ramadan-lassessore-foracchia-festa-tutti/242222/">Inizio ramadan, l’assessore Foracchia: “Festa per tutti”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>

    </article>
     
    
        <div id="comments" data-width="660" class="fb-comments" data-href="https://www.reggiosera.it/2018/02/la-croce-rossa-quattro-castella-udienza-dal-papa/239015/" data-numposts="5"></div>
        
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    	<script type='text/javascript'><!--// <![CDATA[
    OA_show(1010);
    // ]]> --></script>

  </div>
    <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/reggio+emilia/"><span>RS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/reggio+emilia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/">Reggio Emilia</a></td>
        <td class="icon"><img src="https://cdn2.3bmeteo.com/images/icone/loc_small_jpg/var_temporale_lieve.jpg"><br></td>
        <td class="temphot">22&deg;C</td>
        <td class="tempcold">11&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/reggio+emilia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,altre-news,quattro-castella,croce-rossa,papa,quattro-castella,udienza,RS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1011);
    // ]]> --></script>

  </div>
  </aside>
</div>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Reggiosera.it - Notizie da Reggio Emilia" src="//www.reggiosera.it/wp-content/uploads/2017/09/logo-reggiosera.jpg" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.reggiosera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/www.reggiosera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/reggiosera"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.reggiosera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.reggiosera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.reggiosera.it/category/argomenti/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.reggiosera.it/category/argomenti/politica/">Politica</a></li>   
                  <li><a title="Economia" href="//www.reggiosera.it/category/argomenti/economia/">Economia</a></li>   
                  <li><a title="Cultura" href="//www.reggiosera.it/category/argomenti/cultura/">Cultura</a></li>   
                  <li><a title="Sport" href="//www.reggiosera.it/category/argomenti/sport/">Sport</a></li>   
              </ul>
    </li>
           
         <li  class="menu-03">
      <h4><a title="Città" href="//www.reggiosera.it/la-croce-rossa-quattro-castella-udienza-dal-papa/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Reggio Emilia" href="/notizie-di-citta/reggio-emilia">Reggio Emilia</a></li>   
                          <li><a  title="Guastalla" href="/notizie-di-citta/guastalla">Guastalla</a></li>   
                          <li><a  title="Correggio" href="/notizie-di-citta/correggio">Correggio</a></li>   
                          <li><a  title="Novellara" href="/notizie-di-citta/novellara">Novellara</a></li>   
                          <li><a  title="Sant'Ilario d'Enza" href="/notizie-di-citta/santilario-denza">Sant'Ilario d'Enza</a></li>   
                          <li><a  title="Scandiano" href="/notizie-di-citta/scandiano">Scandiano</a></li>   
                          <li><a  title="Casalgrande" href="/notizie-di-citta/casalgrande">Casalgrande</a></li>   
                          <li><a  title="Rubiera" href="/notizie-di-citta/rubiera">Rubiera</a></li>   
                              </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.reggiosera.it/cosa-fare-reggio-emilia-eventi/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/arte-cultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Beneficenza&amp;Volontariato" href="/category-evento/volontariato-e-beneficenza">Beneficenza&amp;Volontariato</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Danza" href="/category-evento/danza">Danza</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Festival" href="/category-evento/festival">Festival</a></li>
                <li><a title="Giochi" href="/category-evento/giochi">Giochi</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazioni-fiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Spettacolo&amp;Concerti" href="/category-evento/spettacolo-concerti">Spettacolo&amp;Concerti</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.reggiosera.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.reggiosera.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="economia" href="/category-video/economia">economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
                <li><a title="Viaggi" href="/category-video/viaggi">Viaggi</a></li>
              </ul>
    </li>
<!--    <li  class="menu-06">-->
<!--      --><!--      <h4><a title="Home Photogallery" href="--><!--">Photogallery</a></h4>-->
<!--      <ul class="submenu submenu-06">-->
<!--        <li><a title="Home" href="--><!--">Home</a></li>-->
<!--        --><!--        <li><a title="--><!--" href="/category-fotogallery/--><!--">--><!--</a></li>-->
<!--        --><!--      </ul>-->
<!--    </li>-->
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Reggiosera.it - Notizie da Reggio Emilia</strong></h4>
       <strong>Redazione</strong>
<p><a href="mailto:redazione@reggiosera.com">redazione@reggiosera.com</a><br></p>
 
<strong>Direttore responsabile</strong>
<p>Paolo Pergolizzi <br>
direttore@reggiosera.com <br>
CCIAA/REA n° 302912 – R.I. RE n° 02670190350 <br> P.I./C.F. 02670190350
</p>
 
<strong>Editore</strong>
 <p>Reggio Sera Sas<br>
 Registrazione Tribunale di RE: numero 1.854 del 19/05/2015 </p>
    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.reggiosera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.reggiosera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.reggiosera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.reggiosera.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.reggiosera.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>




	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1013);
    // ]]> --></script>
	
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-reggioserait&NODW=yes&P=4" async="async"></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '579202525803429',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.reggiosera.it/wp-content/themes/edidesk/js/all-init.js?ver=1509029197'></script>
<script type='text/javascript' src='//www.reggiosera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.reggiosera.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.reggiosera.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.reggiosera.it/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '258598979'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
